L’Argus : cote auto, voiture d’occasion et actualité auto

probléme sur moteur transporter sur un trike

Répondre
  • raff25 #1 19-05-2012 12:18:09

    Bonjour,
    j'ai un gros souci sur mon trike
    moteur 1600 injection transporter
    je vous explique le probléme:
    le moteur  pétarade et cale à chaud.
    j'ai changer :
    la battrie , les bougies, la bobine d'allumage, le filtre à air et à essence, téte d'allumage .
    j'ai débrancher la sonde d'échappement , redémarer , sa cale toujours
    j'ai vérifier les masses rien n'a l'air de clocher , (en secouant le trike  le moteur caler)
    il n'y a pas de tuyaux percés, ni de vapeur d'essence 
    et sa broute  pétérade toujours avant de caler redémarrage difficile pour caler 3 secondes aprés à chaud
    le démarrage à froid se fait a peu pret correctement .
    les beaux jours arrive et me voila coinçé !

    merci de vos réponses !
    je suis ouvert à toutes indication

    amitrikement big_smile
    raff25

    Le modèle de la voiture
    Volkswagen Transporter
    Catégorie de la panne : Moteur cale
    0
  • countryauta #3 23-05-2012 08:04:35
    Citation de raff25
    Bonjour,
    j'ai un gros souci sur mon trike
    moteur 1600 injection transporter
    je vous explique le problème:
    le moteur  pétarade et cale à chaud.
    j'ai changer :
    la batterie , les bougies, la bobine d'allumage, le filtre à air et à essence, tète d'allumage .
    j'ai débrancher la sonde d'échappement , redémarrer , sa cale toujours
    j'ai vérifier les masses rien n'a l'air de clocher , (en secouant le trike  le moteur caler)
    il n'y a pas de tuyaux percés, ni de vapeur d'essence 
    et sa broute  pétérade toujours avant de caler redémarrage difficile pour caler 3 secondes après à chaud
    le démarrage à froid se fait a peu prêt correctement .
    les beaux jours arrive et me voila coinçé !

    merci de vos réponses !
    je suis ouvert à toutes indication

    amitrikement big_smile
    raff25

    salut
    bikeur  et tu présent le 26/27 /28 ?
    aller on va dépatouille la bête

    débranche la sortie d'échappement ils se peut que le cata soit bouche
    la sonde d'air a cote du carburateur elle doit avoir des petit tube branche dessus non ? sais a dire on ne le voie pas bien
    le corps d'injection il faudrais le démonte et le nettoyer si tu regarde sur le forum tu va voir que souvent le Corp et mis en causse
    regarde si tu a un capteur PMH
    les fils de bougies il faut les change regulierement
    a+ ciao

    0
  1. 1
Écrivez votre message ci-dessous