L’Argus : cote auto, voiture d’occasion et actualité auto

probleme VW transporteur

Répondre
  • x1.9 #1 21-01-2012 20:20:55

    Bonjour, jai un probleme avec mon transporteur , il s arrete en roulant , on attend et hop c est repartie, j ai suprimer anti demarage ,changer l electrovane , j ai deux fil qui i arrive je les ai chinter et je l ai allimenter, avec un plus apres contact pareil il s arete ,j ai controle le plus il y avait plus de courant , je l allilente en direct sur la batterie , il tourne , je pense monter un interupteur , quand penser vous , car je croie que c est le commuteteur merci

    Le modèle de la voiture
    Volkswagen Transporter 1995 - Diesel
    0
  • shpouks #2 21-01-2012 20:52:18
    Citation de x1.9
    Bonjour, jai un probleme avec mon transporteur , il s arrete en roulant , on attend et hop c est repartie, j ai suprimer anti demarage ,changer l electrovane , j ai deux fil qui i arrive je les ai chinter et je l ai allimenter, avec un plus apres contact pareil il s arete ,j ai controle le plus il y avait plus de courant , je l allilente en direct sur la batterie , il tourne , je pense monter un interupteur , quand penser vous , car je croie que c est le commuteteur merci

    bonjour-888 changes le relais n°109 et adieu le probleme

    0
  • x1.9 #3 22-01-2012 07:59:40

    bonjourd, je vais changer ce relai ,je te remercie , je te tient au jus merci de ce conseil

    0
  • shpouks #4 22-01-2012 09:44:49

    ok merci

    0
  • x1.9 #5 22-01-2012 13:54:26

    bonjourd le relai 109 il y en a pas un resemblent le 104 , mais j ai opte pour le branchement direc batterie et un inter , elctrovane 
    amicalement

    0
  • shpouks #6 22-01-2012 16:26:30

    104 je connais pas
    sur d autres modeles le 109 est le relais principal moteur
    peu etre avez vous un autre numero mais equivalent

    0
  • x1.9 #7 22-01-2012 20:10:05

    bonjourd je vous remercie , j ai branche en direct ,avec un inter , ca marche , merci amicalement

    0
  • shpouks #8 22-01-2012 22:04:37
    Citation de x1.9
    bonjourd je vous remercie , j ai branche en direct ,avec un inter , ca marche , merci amicalement

    mais 2 rien

    0
  1. 1
Écrivez votre message ci-dessous