L’Argus : cote auto, voiture d’occasion et actualité auto

transporter fumant blanc au demarrage a froid

Répondre
  1. 1
  2. 2
  • thierryann #1 01-01-2005 18:42:04

    probleme de demarrage a froid sur un transporter 1.7 diesel en effet il fume enormement blanc au demarrage .les bougies de prechauffage sont ok il ne consomme pas d eau et juste l huile preconisee pour ce genre de vehicule .
    par contre une fois chaud je n ais aucun probleme . merci de votre aide

    Le modèle de la voiture
    Volkswagen Transporter
    Catégorie de la panne : Démarrage
    1
  • Metacooler #2 01-01-2005 19:25:41

    Peut-être un surplus de condensation à évacuer! C'est de saison!

    1
  • lafifi #3 01-01-2005 19:57:19

    est ce qu il presente des petites ratees ou le moteur tremble quand il fume blanc et pendant cobien de temp? combien de km a t il?.

    0
  • thierryann #4 01-01-2005 20:51:24

    il a plus de 150000 et effectivement le moteur a des rates durant a peine 30 secondes

    0
  • Mécano 62 #5 02-01-2005 09:21:12

    il demarre bien ou pas
    parce que c tout les symptômes du prechauffage que tu as la

    0
  • thierryann #6 02-01-2005 10:22:49

    il demarre ensuite correctement  j ai deja demonte les bougies de prechauffage  et teste elle sont apparament ok

    0
  • lafifi #7 02-01-2005 11:59:06

    SI les bougies sont bon et elle fume blanc avec des petites ratees dendant un court moment vu le kilometrage je ne vois qu une seule chose:un leger retard a l injection ce n est pas mechant du tout,ca par l ete.Pour remedier au probleme il faut regler le calage de la pompe en donnant une ptite avance.
    BONNE ANNEE

    0
  • thierryann #8 02-01-2005 13:00:50

    ok est il possible de  le faire soi meme ??????????
    la pompe est de type bosch . merci pour les infos et meilleurs a vous dans ce monde de brute.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous