L’Argus : cote auto, voiture d’occasion et actualité auto

voyant prechauffage moteur qui clignote en marche sur T4 volkswagen

Répondre
  • BERBY #1 19-04-2008 20:07:41

    j ai un pb, je ne sais pas si c est grave, le voyant s est  mis a clignoter apres un voyage de 4 h sur autoroute, sur un transporter T4 volkswagen 2003,  et j ai constaté que mon plein est descendu anormalement vite! est ce grave? je dois repartir demain, est ce que vous me le deconseillez ? et dois je me rendre au plus tot dans un garage? ou puis je encore rouler avec? merci pour vos reponses!

    Le modèle de la voiture
    Volkswagen Transporter 2003 - Diesel
    Catégorie de la panne : Voyants
    13
  • BERBY #3 19-04-2008 20:14:21

    merci, mais je ne sais pas ou se trouve l interrupteur des feux stop... merci encore

    1
  • BERBY #5 19-04-2008 21:15:57

    merci pour vos reponses, je viens de redemarrer le moteur pour verifier, et le voyant ne s allume plus! les feux stop sont nickels. peut etre etait ce une fausse alerte. et que pensez vous du fait que le plein soit descendu tres vite, plus que la normale, y a til une relation avec le voyant ou pas? merci encore, je suis nulle en mecanique

    0
  • majack #6 01-12-2008 20:22:45

    bonjour
    j'ai eu ce probleme  sur un t4 aussi c'est un composant electronique qui etait dessoude sur le circuit imprime sur le cadran ou sont les jauges carburant et temperature moteur
      ce n'est pas grave mais bien embetant  (probleme connu chez vw)
                                                           majack

    0
  1. 1
Écrivez votre message ci-dessous