L’Argus : cote auto, voiture d’occasion et actualité auto

probleme accelere toute seule

Répondre
  1. 1
  2. 2
  • cyril76950 #1 11-02-2014 17:03:39

    bonjour jai une vento 1.9L TD annéé 1993 environ 300 000 KM. voila ma voiture c 'est mise a accelerer toutes seul alors jai changer le turbo mais quand je l est redemarrer elle c est remise a accelerer a fond et de l huile qui remonte toujours c est ressortie du cache culbuteur alors je ne sais  plus quoi faire.  :'(

    Le modèle de la voiture
    Volkswagen Vento 1993 - Diesel 1.9L TD
    Catégorie de la panne : Moteur
    0
  • monaco #2 11-02-2014 17:19:57

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Il devait rester de l'huile dans les conduits d'air et elle a du la consommer.
    Le nouveau turbo est-il d'occasion ?
    @+.

    0
  • cyril76950 #3 11-02-2014 17:39:02

    oui il est d occasion mais il n y avais plus rien dans les durites et on avais retirer le ressort dans l'électrovanne il a fallu la mettre en 5eme pour la faire caler

    0
  • monaco #4 11-02-2014 18:02:26

    RE.
    A mon avis ça n'est pas une question de gas-oil mais d'huile.
    Le turbo a du la consommer.
    @+.

    0
  • cyril76950 #5 11-02-2014 18:12:33

    le plus bizzar c'est que l'huile a completement deborder du cache culbuteur pourquoi ?

    0
  • cyril76950 #6 11-02-2014 18:21:55

    voici des photo ci join de mon debordement d'huile plus mon vase d'expension le liquide couleur creme vous en pensser quoi ?

    images
    0
  • monaco #7 11-02-2014 18:23:26

    RE.
    Vous n'aviez pas mis trop d'huile dans le moteur ?

    Citation de cyril76950
    le plus bizzar c'est que l'huile a completement deborder du cache culbuteur pourquoi ?

    A un tel régime,les moteurs n'apprécient pas (surpression).
    @+.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous