L’Argus : cote auto, voiture d’occasion et actualité auto

moteur tourne sur 3 cylindre

Répondre
  • melca #1 10-05-2005 11:30:58

    salut à tous...

    je posséde un golf 1 cab 1600 carburateur aprés avoir refait tout mon échappement à neuf elle me fait un bruit comme un pot de competition à la sortie de mon silencieux est apparement selon les dires elle tournerais sur 3 cylindre
    soit se serait une bougie
    soit la soupape d'échappement qui ne se referme mal
    soit la soupape d'admission qui se referme mal
    qi quelqu'un aurait eu ce meme probléme ou qui connaisse de quoi ca pourrait venir ......

    Le modèle de la voiture
    Volvo 340
    Catégorie de la panne : Moteur
    0
  • jackololo #2 10-05-2005 11:56:17

    salut!
    Quand une voiture tourne sur "3 pattes", on entends bien que ca tourne pas tres rond: le moteur hoquette, vibre et quand on accelere on sent tres nettement qu'il manque une explosion pour que ca tourne normalement. La plupart du temps ca vient soit d'une bougie devissée, d'un cable de bougie HS ou même de la tête de Delco qui est "mangée". Verifie tout ca en commencant par regarder tes bougies, teste tes cables avec un bête testeur/ohmetre et demonte ta tête de Delco pour voir si les contacts sont pas HS.
    Si la soupape d'admission se refermait mal, tu aurais des retours  de combustion dans ton carbu, mais elle tournerai malgré tout sur 4 cylindres. Pareil pour l'echappement et là( sauf les remontées au carbu) , par contre tu sentirai l'essence!
    Testes ce que je t'ai dis, normalement ca devrait aller wink
    Bon courage!

    0
  • nino97i #3 10-05-2005 13:15:19

    Ouaip et regarde l'état de tes bougies, ça apprend pas mal de choses.

    Sinon, pour le pot qui pète, ça serait  lié à l'avance d'allumage qui n'est plus bonne.

    Au pire, ca serait letacnheité dta soupape qui srè lu bonne, ta segmenttion...

    Jpense fo dja voir si  ca balance du jus electrique!

    0
  • melca #4 12-05-2005 12:02:29

    tjrs le meme probléme apres le changement de mes fils de bougies + celle de la bobine d'allumage
    mes tuyau sont bien branché meme celui qui part du collecteur a l'allumeur...

    APPEREMNT MES BOUGIES SONT BONNE l'anode n'est pas usé mais elles sont sec

    ca peut venir d'une de mes soupapes qui ferme mal????

    0
  • jackololo #5 12-05-2005 12:55:10

    tres juste! Je l'ai fait faire dans un garage dernierement et ca m'a couté environ 30 ou 35€, je sais plus exactement. icon_confused

    0
  • melca #6 12-05-2005 20:18:15

    merci j'ai pris rendez vous au garage pour mardi matin et vous tiens au courant..

    0
  1. 1
Écrivez votre message ci-dessous