L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de démarrage et fermeture centralisée Volvo 460 TD

Répondre
  • Rima #1 24-06-2005 12:29:59

    Tout d'abord, bonjour à toutes et à tous  big_smile .

    Je suis vraiment très heureux de participer à ce forum, où je pourrais trouver, j'espère, grâce à vous la solution à mon problème. Et je m'excuse d'avance pour la longueur du message.

    Le voici :

    Alors que j'ai voulu mardi dernier prendre ma voiture dans le garage où elle venait de passer la nuit, une volvo 460 td millésime 95, celle-ci s'est comportée bizarrement. Ainsi, lorsque j'ai pressé sur la télécommande de vérouillage/déverrouillage des portes, celles-ci se sont vérouillées et dévérouillées plusieurs fois de suite, avec montée et descente des loquets de chaque porte, évidemment accompagnées des clignos, comme si la condamnation devenait complètement folle... icon_eek. Je n'avais jamais connu un tel problème. J'ai pu quand même démarrer mon auto, en sachant tout de même que le problème est survenu à plusieurs reprises lors de mes arrêts suivants, au supermarché par exemple ; où là je me suis rendu compte que la télécommande n'agissait plus sur le vérouillage des portes qui ne répondait plus mais directement sur le système d'alarme, car il faut savoir que mon véhicule ne démarre qu'après avoir pressé sur la télécommande, ce qui a pour effet de "valider" la procédure de démarrage. Sur ce, le lendemain, j'ai voulu voir tout ça de plus près, et là effectivement, le vérouillage ne répondait plus à la télécommande, seul le système de démarrage répondait. Je me suis alors penché sur l'alarme, l'est dévérouillée à la clef, celle-ci s'est alors déclenchée, je l'ai stoppée de facto toujours avec la clé. Et là, surprise, impossible alors de faire fonctionner la télécommande, plus rien ne répond, ni vérouillage central, ni démarrage... :cry: . Mais aussi, l'autoradio ne fonctionne plus (plus d'affichage), ni les lumières de la boîte à gants, du plafonnier et du coffre, ni l'antibrouillard arrière, ni les clignos, etc... La cata quoi... Seul les feux, le chauffage et les vitres électriques fonctionnent. J'ai alors jeté un oeil sur les fusibles et apparemment tous sont bons. J'ai ensuite rechargé la batterie, rien à faire, ça ne fonctionne toujours pas, donc impossible de faire démarrer ma voiture ( :evil: ) sans passer par la télécommande et comme celle-ci envoie maintenant son signal dans le vide...
    Donc, voilà, si quelqu'un(e) sur ce forum a une solution à me proposer, ce serait vraiment super chouette de votre part parce que là j'avoue que je suis un peu dans le flou...

    Merci d'avance.

    A plus.

    Le modèle de la voiture
    Volvo 460 - Diesel
    Catégorie de la panne : Cle et verrouillage
    0
  • Rima #2 24-06-2005 16:09:40

    Merci pour ta réponse Mécano,

    Bien à priori pour les fusibles, c'est bon, j'ai vérifié à plusieurs reprises si aucun n'était grillé, et je crois ne pas m'être trompé mais bon j'y retournerai, sait-on jamais...
    Quant au fait de jeter un oeil sur ceux qui seraient susceptibles de se trouver sous le capot moteur, why not, je vais voir aussi...
    Sinon, la chaleur relativement excessive de ces derniers jours (là où je réside il a fait jusqu'à 36 degrés !), pourrait peut-être expliquer, au niveau des connections, quelque chose...mais bon, j'avoue que je ne sais pas trop en fait...

    En tout cas merci pour la réponse... et si vous avez encore des pistes, dîtes-moi...  big_smile

    A plus.

    0
  • Rima #3 26-06-2005 22:07:17

    Bonjour à toutes et à tous,

    Toujours personne pour mon p'tit problème  :cry: , ce serait vraiment sympa si l'un(e) d'entre vous pouvait m'éclairer.

    Merci encore.

    A plus  big_smile .

    0
  1. 1
Écrivez votre message ci-dessous