L’Argus : cote auto, voiture d’occasion et actualité auto

pas de GO a la pompe

Répondre
  • valentre #1 22-11-2009 10:01:41

    salut a tous,
    j ai une volvo 740 GLE, de 86, a l arret depuis 4 ans je souhaite la remettre en marche, tout est ok sauf que je n ai pas de go qui arrive a la pompe, filtre neuf,
    y as t il une pompe dans le reservoir ?????

    Le modèle de la voiture
    Volvo 740 1986 - Diesel GLE TD
    Catégorie de la panne : Carburant
    0
  • Forza-31 #2 22-11-2009 10:13:39

    bonjour,

    trés bonne auto! un vrai tank

    Il me semble que comme les bmw il y a un pompe de pre gavave (soit dans le réservoir ,sous, ...)

    0
  • manu-meca #3 22-11-2009 20:11:33

    bonsoir,si tu a changer ton filtre c'est deja bien mais nettoie ta pompe d'amorssage comme elle a pas tourner depuis longtemp il doit y avoir du depos partout tu peut aussi debrencher le tuyau d'alimentation de gazole au filtre et souffler a laide d'une soufflete dans le reservoir comme sa tu nettoie ta tubulure et après tu démonte ta crépine dans le reservoir et nettoyage.

    0
  • valentre #4 23-11-2009 19:04:24

    salut,
    donc en voici ou j en suis. depose du 1 er reservoir dans le coffre, ouverture de l acces au reservoir sous la voiture. j ai nettoye la jauge et la crepine ( qui n etais pas tres sale ). je pense remplacer les durites, qui pourrai etre microporeuse.passage a l air comprimé des tubulure,  je remonte le tout.
    apres je depose la pompe ( filtre) et je nettoie le tout.
    merci de vos aides.

    0
  • manu-meca #5 23-11-2009 19:30:06

    bonsoir, de rien les forums reste l'une des seule chose gratuite.
    courage,a+

    0
  1. 1
Écrivez votre message ci-dessous