L’Argus : cote auto, voiture d’occasion et actualité auto

panne electronique aleatoire

Répondre
  1. 1
  2. 2
  • alexisf626 #1 25-11-2018 23:27:29

    Bonjour je m'explique les voyant ne s'allume pas toujours
    Depuis 3 semaine ces voyant s'allume
        -système de pression des pneus  entretien requis
        -ESC entretien requis
        -Airbag SRS entretient urgent
    et cela depuis ma dernière révision  60000km
    Cette semaine je l'ai fait passer au ban a volvo
    ils m'ont dit quelque défaut corriger et des mise a jours
    Le problème c'est que cela a recommencer et ce matin ça a empiré d'autre voyant son arrivé
    les noms exacte je me souvient plus mais je n'avais plus de phare , de clignotant , l’affichage de la vitesse ne fonctionner plus
    le système de freinage d'urgence en cas d'obstacle c'est allumer aussi
    quand je me suis arrêté sur le bas cote et que j'ai stopper la voiture , je n'ai pas réussi a la redémarré
    Elle a redémarré 10 a 15 min plus tard après avoir complètement stopper la voiture
    Quand elle a redémarrer les 3 premier voyant était toujours présent
    10min plus tard , je m’arrête a la boulangerie et quand je repart plus rien

    est ce que quelqu'un a une petite idee de ou pourrai venir le problème

    Le modèle de la voiture
    Volvo V40 2014 - Diesel r- disign
    Catégorie de la panne : Electronique
    3
  • electromeca #2 26-11-2018 07:05:00

    bonjour-888

    La première chose à faire c'est de contrôler la tension batterie aux bornes, il doit y avoir au minimum 12,7 Volts (13 V souhaités) lorsque le moteur est arrêté, et environ 14 V moteur tournant.

    Souvent une recharge batterie suffit, mais au cas ou elle ne tient pas longtemps la charge, il faut la remplacer, l'hiver arrive, les batteries craignent le froid !

    1
  • Tiger33 #3 26-11-2018 07:55:20

    Bonjour
    Et vérifiez si la charge de l'alternateur est correcte autour de 14 v max
    Tiger

    0
  • alexisf626 #4 26-11-2018 09:30:44

    bonjour
    merci vos idee se solution je vais essayer de voir ça demain
    si vous avez d'autre piste je suis preneur
    merci
    bonne journee

    1
  • raneyxam #5 19-03-2019 11:04:55

    Bonjour,

    Avez-vous trouvé une solution à votre panne ? J'ai exactement le même problème sur ma V40. Merci.

    1
  • electromeca #6 19-03-2019 11:45:23

    bonjour-888

    Malheureusement, comme beaucoup trop ici, lorsque leur problème est résolu, ils s'en vont sans rien dire, et les suivants font choux blanc !

    Si votre problème est identique, plus haut j'ai donné les contrôles de batterie à faire en premier lieu.

    Donnez nous les résultats et on verra pour la suite !

    2
  • Fabx6PT617 #7 10-04-2020 17:10:31

    Bonjour,
    Je déterre ce topic. Des nouvelles de la résolution du problème. J'ai exactement le même problème.

    Cordialement

    0
  • mesnage #8 08-12-2020 19:04:01

    Bonjour, J'ai vu sur un autre forum une panne similaire. Cela provenait d'un connecteur plus étanche entre l'habitacle et le compartiment moteur. Il paraitrait que ce problème soit connu de VOLVO. Forum VOLVO V40 2012 : Impossibilité de démarrage d'une V40 suite à plusieurs message

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous