L’Argus : cote auto, voiture d’occasion et actualité auto

plus d'assistance au freinage

Répondre
  1. 1
  2. 2
  • moonblue #1 11-12-2007 11:31:24

    bonjour a tous ,
    j'ai depuis peu une volvo v40 diesel qui s'approche des 300 000 km et au 2/3 d'un trajet de 150 km la pédale de frein devient toute dure , les freins fonctionnent encore mais plus d'assistance au freinage, de nuit sous la pluie je controle le niveau de liquide : il est plein et meme au dessus du max! je fini donc le trajet en conduisant comme une tortue ...
    Le lendemain matin je demarre la voiture et les freins refonctionnent normalement, je fais le tour du hameau tout semble normal... l'après midi je prend la voiture ,elle   
    feine bien pendant 4 ou 5 km et de nouveau plus d'assistance au freinage !!!
    si vous avez une idée ca m'arrangerai bien car en plus la doc technique de ce modèle semble assez dure a trouver
    Merci d'avance

    Le modèle de la voiture
    Volvo V40 - Diesel
    Catégorie de la panne : Freinage
    0
  • mc gyver #2 11-12-2007 13:32:53

    salut


    défait le tuyau a hauteur de la soupape du master--assure toi que moteur tournant il y a aspiration-et létanchéité des raccords et de la tuyauterie--peut etre pompe a vide
    controle que la soupape sur le master  fait son action--on peu aspirer mais pas souffler

    apres avoir fait tourner le moteur -quand on défait la soupape il doit y avoir un son d'aspiration--si non: le master n'est peut etre plus étanche

    0
  • michelium #3 11-12-2007 16:03:49

    slt,
    c'est encore moi et ma Uno. tout d'abord grand merci, en suivant tes conseils et ce de "JC44" j'ai fini par demonter l'allumeur complet, ensuite j'ai demonter le modul fixer dessus et j'ai regarder d'un peu plus pres. j'ai commencé par un bon netoyage et titillé les fils ensuite j'ai tout remonter et miracle elle tourne rond sans calé meme apres une heure.deduction c'est bien au niveau de l'allumeur que ca déconne.....mais...mais, en remontant je me suis appercu de trois choses
    1) sur la tete de l'allumeur il me manque le charbon (petit teton monter sur ressort) sur le dessin c'est le n°2 est ce important ?
    2) entre l'allumeur et la culasse j'ai une petite fuite d'huile sur le dessin n°2 y a t il un joint entre ces deux parties ?
    3) sur l'allumeur il y a une sorte de soucoupe volante avec un petit tuyau mais ou va l'autre extremité ? sur le dessin n°3

    0
  • dede59300 #4 11-12-2007 18:32:43

    bonjour a tous ,
    j'ai depuis peu une volvo v40 diesel qui s'approche des 300 000 km et au 2/3 d'un trajet de 150 km la pédale de frein devient toute dure , les freins fonctionnent encore mais plus d'assistance au freinage, de nuit sous la pluie je controle le niveau de liquide : il est plein et meme au dessus du max! je fini donc le trajet en conduisant comme une tortue ...
    Le lendemain matin je demarre la voiture et les freins refonctionnent normalement, je fais le tour du hameau tout semble normal... l'après midi je prend la voiture ,elle   
    feine bien pendant 4 ou 5 km et de nouveau plus d'assistance au freinage !!!
    si vous avez une idée ca m'arrangerai bien car en plus la doc technique de ce modèle semble assez dure a trouver
    Merci d'avance

    0
  • dede59300 #5 11-12-2007 18:37:12

    salut  et pour moonblue  regarde a hauteur du clapet qui se trouve sur la mastervac (servofrein)si ton joint n'est pas poreux et craquelé et si tu n'a pas de perte au niveau du tuyau et comme te dit mac gyver fait ce qu'il te dit et si tout est bon ca se peut aussi que ton filtre a air qui se trouve dans le mastervac soit bouché et la comme sait serti ,tu ne peux que le changer,mais fait d'abord les verifications.

    0
  • moonblue #6 11-12-2007 18:54:15

    merci bien mc gyver et dédé pour vos conseils je vais essayer d'y mettre les mains dedans demain , ce que je trouve étonnant c'est que apparement a froid ca fonctionne normalement ... je vous tiens au courant , les pannes intermitantes m'aiment bien .....

    0
  • mc gyver #8 11-12-2007 19:00:56

    j'ai passé message a MICHELIUM pour qu'il retire son sujet pour la fiat--parce que la c'est la pagaille
    je dirai meme plus c'est le bordel----hahaaa
    a+

    0
  • moonblue #9 12-12-2007 17:46:16

    bonsoir a tous !
    bon ben j'y ai mis les mains cet aprem
    brrrrrrrrr pas chaud pour faire de la mecanique
    bref moteur froid j'ai de l'aspiration moteur qui permet au mastervac de fonctionner normalement
    Je roule un peu jusqu'a ce que la pedale redevienne dure (à peine quelques km et au plus une dizaine de freinages) et la je debranche la durite plus d'aspiration moteur !!!
    apparement sur ce modèle la regulation ne se fait pas par une entrée d'air a pression atmosphérique au niveau du raccord de la pedale on dirait que c'est tout un système en amont du mastervac qui commande la pression d'air.
    je courtcircuite ca en verifiant s'il y a depression directement a la sortie moteur et la prtttttt rien du tout !
    donc si je comprend bien c'est la pompe a vide qui deconne dès que le moteur chauffe un peu ..???
    j'ai commencé a la demonter mais pas évident du tout il y a 4 vis embout étoile dont une spécialement inaccessible ....je reprendrai demain s'il fait jour
    si vous avez des idées merci d'avance

    0
  • moonblue #11 13-12-2007 15:35:26

    bon et ben maintenant la question est : ou vais je bien pouvoir trouver une pompe a vide pour volvo v40 1.9td de 1997 ???
    apparement il existe de nombreux modèles de pompe a vide, est ce qu'un modèle plus standard ou tout simplement trouvable serait compatible avec la volvo

    merci d'avance

    0
  • moonblue #13 13-12-2007 16:59:24

    c'est un moteur volvo !!
    la pompe est une pierburg mais meme sur le catalogue de ce constructeur il y a plusieurs references dont aucune ne correspond exactement a celle ci !! bien que sur la photo il y a une bonne ressemblance.
    et a part en s'adressant directement a eux ca semble difficil de se la procurer....et a quel prix ...??....

    0
  • mc gyver #14 13-12-2007 17:10:02

    avec certitude je peu dire que plusieurs pompes doivent monter--il y en aura qui auront une différence au raccordement
    du tuyau de dépression--ca se modifie souvent facilement

    0
  • moonblue #15 13-12-2007 17:43:02

    merci mc gyver , je ne l'ai pas encore démontée ,peut etre y aura t il une bidouille pour la reparer sinon j'ai eu une reponse d'un concessionaire volvo qui en aurait une a 200 euros ....... je vais y passer du temps mais je vais bien trouver un truc ... merci encore pour les conseils

    0
  • moonblue #16 19-12-2007 18:19:10

    bonsoir a tous
    des nouvelles fraiches!!
    Mc gyver me disais que si c'était une pompe a palettes ca pouvait provenir d'un coincement du a la dilatation ..
    mais les palettes sont solidaires de l'axe non ? il y a un dispositif de roue libre ou comme ca pour permettre a l'arbre de continuer a tourner et aux palettes de se coincer sans qu'il y ait de la casse ??

    donc je fais un nouvel essai , moteur froid , durite sortie pompe a vide debranchée je demarre la voiture,
    la pompe aspire mais semble avoir un peu de mal,
    je reste a coté pour surveiller au bout de quelques minutes elle s'arrete d'aspirer sans faire un bruit special.
    d'un coup hop elle aspire de nouveau , je bouche la sortie avec mon doigt et elle s'arrete a nouveau...
    je lui tappe dessus gentillement avec une grosse clé, elle se remet a aspirer , je rebouche la sortie, elle s'arrete et ainsi de suite ...
    étrange, si c'était les palettes qui se coincaient par dilatation, elles ne se decoinceraient pas comme ca !!??
    si vous avez des idées !! elles sont les bienvennues !!
    merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous