L’Argus : cote auto, voiture d’occasion et actualité auto

probleme v40 moteur renault

Répondre
  1. 1
  2. 2
  • miko02 #1 07-01-2008 18:50:11

    bonjour,je possede une volvo v40 1.9td motorisation renault et j ai des petits soucis avec :j avais du mal a demarré a froid , j ai donc changé bougies préchauf+batterie mais toujours pareil et maintenant le voyant de prechauf ne s allume meme plus(donc ne demarre pas ,sauf si j alimente les bougies en direct sur la batterie)de plus l aiguille de mon compte tours moteur reste a zero (moteur tournant)et le moteur est plus bruyant que d habitude.Est ce que quelqu un aurait deja eu ce probleme et si oui de quoi ça vient? merci

    Le modèle de la voiture
    Volvo V40 - Diesel 1.9 TD
    Catégorie de la panne : Démarrage
    1
  • miko02 #3 07-01-2008 19:24:06

    salut JM MECA j ai testé les deux bobines qui se trouvent dans le boitier de préchauf les contacts ferment bien quand je les alimente en direct.

    0
  • jm meca #4 07-01-2008 19:30:26

    bonjour,je possede une volvo v40 1.9td motorisation renault et j ai des petits soucis avec :j avais du mal a demarré a froid , j ai donc changé bougies préchauf+batterie mais toujours pareil et maintenant le voyant de prechauf ne s allume meme plus(donc ne demarre pas ,sauf si j alimente les bougies en direct sur la batterie)de plus l aiguille de mon compte tours moteur reste a zero (moteur tournant)et le moteur est plus bruyant que d habitude.Est ce que quelqu un aurait deja eu ce probleme et si oui de quoi ça vient? merci

    0
  • miko02 #5 07-01-2008 20:01:16

    ok!je regarderais demain, la il faut que je parte au boulot(en train hi!hi!hi)je te tiens au courant,merci l' ami.

    0
  • lolopoulos #6 24-02-2008 10:55:31

    slt miko 02 je possède également une S40 1.9TD de 1998 et j'ai le même pb que toi as tu trouvé une explication ou une réponse a ton pb je viens de changer mes bougies de prechauffage demarrage meilleur mais voyant et compte tours bloqué .Merci d'avance

    0
  • zatzeway #7 02-05-2009 21:48:18

    Bonsoir
    Je me permet de te contacter,je vois que ton message date de + d'1 an,mais peut être que depuis tu as trouvé une solution à ton problème de démarrage.les symptômes que tu décris,sont exactement les mêmes que ma V40 présente,et bien sûr,je recherche un peu de "lumière"pour essayer de résoudre ce problème,car je ne possède pas de docs,ni schémats.Donc,si tu peux m'éclairer,je t'en remercie d'avance.
    Cordialement

    0
  • angeetdemon #8 04-01-2010 17:32:35

    bonjour pour ma part je suis mecano et j'ai rencontré ce probleme sur pas mal de renault : mise a la masse defectueuse et alors le tableau de bord donne de fausse info!!!!!!!
    regardez si vous pouvez trouvez ou est la masse du tableau de bord et sa bonne marche
    bonne continuation

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous