L’Argus : cote auto, voiture d’occasion et actualité auto

Pompe de gavage

Répondre
  • Pizzouille #1 02-03-2014 08:44:08

    Bonjour

    J'ai des difficultés à démarrer ma V70 2.5 tdi break.

    - La batterie est neuve, c'est une 95ah 800A. Je pense que c'est ce qu'il y a de plus puissant dans cette dimension et pourtant la batterie se décharge très vite après avoir tiré dessus quelques secondes.
    - Le démarreur ne fait aucun bruit suspect.
    - J'ai testé la conductivité des bougies de préchauffage.
    - Je sais que le temporisateur de préchauffage situé devant le radiateur fonctionne. Le capot ouvert, on l'entend se déclencher, par contre, je n'ai pas vérifié s'il alimentait correctement les bougies (à voir).
    - le GO arrive correctement aux injecteurs.
    - Je n'ai pas constaté la moindre fuite de GO, ce qui pourrait générer une prise d'air.

    Constat global: lorsque je coupe le moteur jusqu'à 15 à 20 minutes, j'arrive à redémarrer. Au delà d'une demie heure, je tire sur la batterie qui s'épuise et c'est mort.
    Par contre une fois démarrée, du haut de ses 444 450 km, elle tourne comme une horloge et toute sa puissance, compte tenu de son kilométrage, est là.


    Ma possible conclusion: Un désamorçage progressif dû à la pompe de gavage qui ne fonctionnerait plus.

    Ma question: Quelqu'un saurait-il me dire ou se situe la pompe de gavage sur ce modèle?

    Merci d'avance

    Le modèle de la voiture
    Volvo V70 1998 - Diesel 2.5 tdi
    Catégorie de la panne : Carburant
    2
  1. 1
Écrivez votre message ci-dessous