L’Argus : cote auto, voiture d’occasion et actualité auto

problème de son

Répondre
  • djob09 #1 28-09-2022 15:06:24

    Bonjour,

    J'ai un problème depuis quelques jours... Je n'ai plus de son associé au poste radio et 0 l'avertisseur de recul.

    Le poste radio s'allume et indique toutes les infos normalement mais pas de son, sauf un léger tapement sourd régulier toutes les 4 ou 5 secondes. Pareil pour l'avertisseur de collision avant et arrière qui indique bien la proximité d'un obstacle sur le poste mais pas de son.

    J'ai vérifié les fusibles disponibles, tout va bien...

    Je pense à l'amplificateur, qui, selon la notice que j'ai devrait se trouver sous le siège passager, mais il n'y a rien, même sous la moquette.

    J'ai cherché sur internet mais je ne n'ai rien trouvé.

    Dans le boitier à fusibles, il y a bien un emplacement pour l'ampli mais il est vide et n'a pas de languette métal à l'intérieur, ce qui me fait penser que le fusible est peut-être intégré à l'ampli...

    Quelqu'un aurait une idée et peut-être saurait où se trouve cet ampli ?

    merci pour votre attention

    Le modèle de la voiture
    Volvo XC70 2009 - Diesel D5 AWD summum geartronic
    Catégorie de la panne : Ampli HP et Caisson
    0
  • Tiger33 #2 28-09-2022 18:55:37

    bonsoir
    vous avez essaye de chercher en anglais .. on trouve tjrs bcp plus de choses en general

    par ex
    son XC70

    En lecture tres rapide il semble que pas mal de systemes differents DONT un qui n'a pas d'amplificateur du tout..
    Bonne lecture
    Tiger

    0
  • djob09 #3 29-09-2022 18:16:34

    merci beaucoup Tiger 33, je suis en exploration et je crois qu'il y a des pistes. En effet il semble qu'il y ai des système audio sans amplificateur externe contrairement à ce que me dit la revue technique...

    0
  1. 1
Écrivez votre message ci-dessous