L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • lg6448 08-03-2005 01:05:28

    MERCI à tous pour vos réponses ...

    a présent je suis rassuré….

  • jean michel 05-03-2005 11:32:00

    si le moteur tourne normalement
    ne pas en tenir compte c'est rien  ça va lui passer avec un temps plus sec

  • pioupiou45 05-03-2005 09:47:07

    regarde si tu  perds du liquide de refroidissement si tu n' en perd pas c' est pas grave ( condensation )

  • Krys 05-03-2005 09:10:38

    Slt,

    J'avais ça sur mon AX et le garagista m'avais dit que ce n'était rien, de la condebsation. Je faisais que des petits trajets. Puis un jour joint de culasse HS, elle avait tout de même 150000 km et 15 ans.... Paix à son âme, elle repose au cimetière de la tôle froissée.....

  • Metacooler 05-03-2005 07:30:15

    Slt!

    Par cette saison et le fait qu'elle fasse des cours trajets,je dirai  plutôt que c'est de la condensation qui a provoqué ce dépôt!(mayo)!

    Tu as fais la vidange il y a combien de km?

  • lg6448 05-03-2005 03:04:34

    Mon amie a une saxo 1.1 essence de 96, 70000km.
    La voiture couche dehors et ne fait que des petits trajets …

    J’ai remarqué un dépôt sur le bouchon moteur  :( , ne me dite pas que c’est le joint de culasse !… ????????

    Une durite eau « araignée » a été changé il y a 2 mois (sous la pompe à injection), elle était percé … à ce jour, pas de surchauffe moteur…

Retour