L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • criscris deuche 28-10-2015 09:16:30

    bjr888
    non non j'ai le  problème sur ma Clio je vais changer la sonde du liquide de refroidissement

  • stéph 26 22-03-2008 20:36:36

    Bonsoir

    Je pense plus a une mauvaise alimentation en gasoil, qu'autre chose, puisque ton moteur démarre a froid, et ne démarre plus au bout de quelques kilomètres.

    Essaye de changer ton filtre a gasoil, et en purgeant le filtre, regarde bien si le gasoil sort corréctement.

    Mais avant de changer ton filtre, controle ton tuyau de gasoil du réservoir au filtre pour voir si il n'est pas bouché. Pour cela donne un coup de souflette a l'alimentation du filtre a gasoil, et enlève ton bouchon du résevoir, tu doit entendre l'air sortir du réservoir.

    Une fois tout cela fait, tu peux ètre sur que tu n'auras plus de problème de gasoil. Si ta panne persiste, tu pourrais avoir un problème de compression, ce qui éxpliquerais le mauvais démarrage a chaud (cause = mauvais réglage de soupape ou problème de segmentation ou de cylindre)

    Bonne chance.

  • Fonkyred1 22-03-2008 19:49:23

    Tou dabor merci pour ton aide! 1187597001.gif
    POur tou dire, le moteur tourne bien lorskil est demarré, en suite il suffit de faire une petite dizaine de km pour ke la voiture ne redemare plu... apré une certaine attente, kan la voiture refroidi elle redemarre aussito... voila jesper ke c assez de renseignement pour ke tu puisse m'aider a cibler le pb! lol
    Tien moi o courant si tu pe..
    merci encore
    o fait la voiture a 220.000 Km
    voila , merci

  • stéph 26 22-03-2008 19:40:18

    Bonsoir.

    Une fois que ta clio a démarrer a froid, le moteur tourne vraiment bien, ou il manque de pèche. Et sur de grand trajet, c'est le mème problème de démarrage que sur de petit trajet ?    Combien de kms a réellement ton moteur ?

    Suivant le nombre de kms de ton moteur, il peut y avoir de multiples solution a ton problème. Filtre a air, filtre a gasoil, pompe injection, ou encore manque de compression d'un ou de plusieurs cylindres.

  • Fonkyred1 22-03-2008 19:34:13

    Jte remercie bcp pour le renseignement, je vais essayer de voir ca demin en esperant ke ce n'est qu'une histoire de filtre... lol
    encore merci
    Jte tien o courant 1187597001.gif

  • JEAN JEAN88 22-03-2008 19:22:16

    bjr888
    TON FILTRE A AIR EST PEUT ETRE COLMATER VERIFIE  SI OK VOIS TON REGLAGE AU JEU DE SOUPAPES

    Citation

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Pour une meilleure lecture, merci de pas rédiger en majuscules.
    @+.

  • Fonkyred1 22-03-2008 12:20:19

    bonjour tout le monde, voila j'ai un souci avec ma clio 1.9 diesel de 1991. Elle demarre a froid mais il suffit que je roule un minimum pour qu'elle ne demarre plus. Et croyez moi ce n'est pas faute d'avoir essyé!! lol
    J'ai demandé plusieurs avis diferrents de mecano et il n'ya eu aucune unanimité sur le sujet. Dernierement j'ai changé les bougies de prechauffage.
    Etant desespéré j'ai essayé de trouver une solution sur internet, lol, et je sui tombé suir ce site, qui m'a l'air vraiment super. D'ailleurs je tien à saluer la solidarité de ce site et de leurs inscrits..
    En tout cas jespere que quelqu'un pourra me renseigner assez vite sur ce sujet!! merci davance
    cordialement:

Retour