L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • Moml35L814 26-07-2020 12:00:16

    j’ai une rover 420 sdi, j’ai eu un problème d’accélération, en point mort elle accélère au fond normal pas de soucis, en mettant lé vitesse et je commence à rouler, elle passe pas au dessus de 1200tr/mn sauf que je lève le pied de l’accélérateur et j’accélère encore tt et normal, pareil avec les autres vitesses (j’ai rien qui est allumé sur le tableau) et merci

  • LXSEB 14-09-2011 12:15:50

    Bonjour,


    Ce post est surement périmé mais si ca peut aider quelqu'un..
    Le chapeau de pompe peut coulisser. Vers la droite, le ralenti augmente, vers la gauche, il diminue. Si la voiture ne demarre pas, il faut décaler la tete vers la droite.

    Cordialement,

    Sébastien

  • maxime40 05-11-2009 21:24:46

    bonjour votre problème est il résolut.
    j ai la meme rover que vous et j ai le meme problème.
    j ai aussi demonte le dessus de la pompe. avais vous trouve la solution. merci d avance

  • chrysler00 12-04-2009 21:48:37

    salut
    va voir la http://forum.rovermg-france.com/

  • christian83690 12-04-2009 21:11:16

    salut chrysler est ce que tu aurais la doc  ou le paragraphe injection j'ai acheter une pompe d'occas mais le gars n'a pas repéré la poulie sur l'axe de la pompe et comme celle ci est conique et non claveté je suis dans la merde je pense que je devrais trouver une doc qui nous explique comment retrouver le calage de la poulie par rapport a l'axe

  • eagles64 21-03-2009 08:21:14

    BONJOUR ,


    En mon avis et comme as dit si bien CHRYSLER t es mal barrè . Normalement j evite de demonter les chapeaux de pompe je laisse faire les dieseliste pour ce genre d operation .En ce qui concerne les bougies de prechauffage je ne vois pas pourquoi as tu demonter cette piece ????? SLT

  • christian83690 21-03-2009 08:07:12

    je ne sais plus un qui me dit que c'est le moteur rover un autre me dit que c'est le moteur perkins je vais essayer de trouver le manuel d'atelier chez rta la pompe a injection cest du bosch c'est sur

  • christian83690 21-03-2009 07:58:53

    merci pour ta reponse hier la voiture a demarré elle n'avait pas d'acceleration et au bout de 1 minute elle a calé sur ma clé de contact j'ai une petite paquette avec des chiffres serais ce pas pour l'anti demarage est ce qui il y a un anti demarrage la dessus j'ai ce vehicule depuis trois jours et le gars na le bouquin du vehicule et j'ai du mal a trouver le manuel d'atelier c'est une rover serie 400 de 98 turbo diesel
    a+

  • chrysler00 20-03-2009 11:13:42

    salut
    si tu na pas fait de repère t'es mal barré
    claterpompelucas.jpg

  • christian83690 19-03-2009 22:26:25

    bonjour a tous voila j'ai du sortir le dessus de la pompe a injection pour changer la bougie de prechauffage du 4eme cylindre car celle ci etait cassé j'ai remonté le dessus de la pompe a injection et maintenant la voiture ne veut plus demarrer je n'ai pas de gazoil qui sort des tuyaux en fer qui vont au injecteurs poutant la pompe est pleine de gazoil si qulqun a le paragraphe  de la pompe a injection sur son manuel d'atelier ou un liens pouvant me renseigner sur ce sujet  ce serait sympa de me le faire passer j'ai cette voiture depuis deux jours cest une rover 400 de 1998 apparement moteur perkins   les meme que la 220 sdi
    j'ai vraiment besoins d'aide
    a+

Retour