L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • gcafe 28-04-2013 19:32:50

    Ah, j'ai oublié ! Coût de la pièce Pierburg venue d'Allemagne ( Autoteilemann ) 33,05€ port 9,90€ livrée en trois jours par DHL...Pour ceux qui veulent faire une prog, ou booster leur moteur, parce qu'ils sont sur leur faim, faire cette opération sans faute avant tout !!!

    Encore merci à Moutik, en espérant que mon témoignage vienne correctement étayer le sien.

    Amicalement. gcafe

  • gcafe 28-04-2013 19:21:53

    Bonjour,

    J'ai une A3 2.0 TFSI de 2006 depuis début mars 2013.
    Je ne l'ai pas connue autrement que telle. Je n'ai rien remarqué de particulier sinon qu'elle semblait un peu poussive, et qu'il fallait appuyer dur vers les tours pour tirer quintessence, comparé à mon ancienne voiture ( Mazda MPS 265ch ). En effet, je trouvais les 200ch un peu fainéants, tout en sachant ne jamais obtenir l'effet MPS...Un turbo qui rentre pas complètement en charge, plus exactement, pour évaluer le symptôme rapidement.

    J'ai vu ce forum et j'ai voulu vérifier le problème...Au préalable, je me suis fourni la pièce Pierburg 7018830130 depuis l'Allemagne ( équivalent pièce d'origine, mais nouvelle génération). Au cas où, suite au démontage, apparaîtrait la défectuosité citée dans ce forum. Du préventif en quelque sorte...

    En bricoleur novice qui se respecte, j'ai effectué cette opération un...? Dimanche ! ( bricoleur du Dimanche ), Avec l'information que ce changement de pièce était un peu difficile...

    J'ai levé l'avant droit de la voiture, démonté la roue, ôté le carter de passage de roue, la valve est devenue alors à peu près accessible, celle ci a été d'abord débranchée. J'ai pu constaté une légère corrosion dans la partie interne de chaque filetage, certainement due à la différence de matériau ( phénomène de corrosion électrique ) qui a rendu le dévissage difficile. Ensuite la valve a pu être retirée très facilement. BINGO : Membrane percée ( voir photo) Toute tentative de passage en force, ou perte de patience, conduit à l’échec. L'opération se fait méticuleusement, à bout de bras, avec finesse et patience...

    Au total, j'y ai passé 1H35 outils rangés, sans me presser, avec un petit juron proféré à la vis la moins accessible, rien d'ordurier je vous rassure.

    Je suis allé faire une promenade l'après midi avec la famille chez des amis. La voiture n'est pas transfigurée, mais la voiture semble moins forcer, le turbo prend mieux sa charge, le couple à bas régime est visiblement  bien revenu, plus besoin de cravacher pour doubler, le temps de réponse est moins flou à l'accélération. La consommation est légèrement en baisse. Par ailleurs, ne pas changer cette pièce doit provoquer, je suppose, un déséquilibre d'admission essence / air, qui ne doit pas être favorable pour le moteur (mélange trop pauvre en air ) .

    En tout cas ce forum m'a bien servi, Merci d'avoir mis en ligne ce problème !

  • malcolm23 08-11-2010 20:35:41

    Bonjour j'ai moi aussi un manque de puissance sur golf5 tfsi.pas de defaut au vagcom dumpvalve ok mebrane pas percée,je me suis pencher sur la wasegate elle n'est pas gripée non plus!d'ou cela pourait venir moi je pensait a l'electrovane qui pilote la wg mais c'est bizard que le calculo ne remonte pas de def?

  • moutyk 26-08-2010 09:14:34

    TEST

  • moutyk 19-06-2009 14:10:42

    Bonjour,

    Problème résolu !!

    Pour info il s'agissait de l'étouffoir ou valve piloté du trubo (membrane percée) Apparemment ce problème est assé courant sur les premier 2.0 TFSI 200 sur A3 et A4.

    La membrane a été remplacé par un piston bien plus solide !!

    Pour trouver la panne je me suis pris une prise VAG-COM

    Voici le code erreur que j'avais :

    [c]                Address 01: Engine
    Control Module Part Number: 8E0 910 115 J
      Component and/or Version: 2.0l R4/4V TFSI     0080
               Software Coding: 01040003180F0120
                Work Shop Code: WSC 00140
    1 Fault Found:
    000665 - Boost Pressure Regulation: Control Range Not Reached
                   P0299 - 002 - Lower Limit Exceeded
                 Freeze Frame:
                        Fault Status: 01100010
                        Fault Priority: 0
                        Fault Frequency: 1
                        Mileage: 110734 km
                        Time Indication: 0

                 Freeze Frame:
                        RPM: 5099 /min
                        Load: 80.8 %
                        Speed: 73.0 km/h
                        Temperature: 91.0°C
                        Temperature: 43.0°C
                        Absolute Pres.: 1020.0 mbar
                        Voltage: 13.589 V[/c]

    Petite photo de la pièce défectueuse :
    old-ettoufoir.jpg

    Voici la référence de la nouvelle pièce qui coute un peu moins de 60 euros :
    reference-etouffoir-TFSI.jpg

    Le démontage et le remontage ont vraiment était très difficile, il y a quasi pas de place pour travailler, surtout sur les quattros ...

    En tout cas maintenant tout fonctionne parfaitement

  • milansaab 08-06-2009 20:42:36

    re  salut!!  enfin  remarque  200  CV    soit  calcul  injec...  ou  la  cata...  ou  mauvaise  arrive  de  carburant!!  a  voir!! mais  la  valise  doit  parler  mieux  que  moi      !!  a  voir  si  dedecotheck  passe!  il  cerne  bien  cela  a  plus!! bonne  soirée  !!

  • moutyk 08-06-2009 20:16:52

    Non ça le fait tout le temps quelque soit le temps que je roule.

  • milansaab 08-06-2009 20:12:04

    salut  moutyk!    et  le  catalyseur  tu  y  a  songé  il  est  peut  etre  colmaté  ....   ca  le  fais  plus  apres  une  grande  route  ???

  • moutyk 08-06-2009 19:57:58

    non aucune différence

  • Unlambescain 08-06-2009 19:55:49

    Lol donc c'est bon c'est pas le filtre a air. Et pour sent tus une difference avec ou sans sans la clim.

Retour