L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • moyjph 25-06-2017 15:13:41

    j'ai eu la même chose , une fois c'était le capteur de point mort de grillé,  nouvelle panne aujourd'hui, j'ai actionné plusieurs fois le frein à main et c'est reparti, il arrive aussi que la clé de contact se désactive, prévoyez toujours un double bien activé...Ces modèles sont confortables mais capricieux, mefiez vous des comodos et du warning...J Ph MOY

  • serge45430 02-02-2012 20:18:03
    Citation de oleron17
    Bonjour,

    j'ai le même problème avec mon trafic DCI 100 de 2002, du jour au lendemain il ne démarrait pas un matin du jour au lendemain.

    nous avons changé les bougies de préchauffages, sans succès. on a réussit à le démarrer (difficilement) 3 4 fois avec des pinces à l'aide d'un autre véhicule, mais depuis aujourd'hui la méthode ne marche pas.

    Donc le véhicule est immobilisé.

    Merci pour votre réponse.

    bjr888 j'avais pas vu se poste la ;avoir aussi si les bougie sont alimenter a+

  • serge45430 02-02-2012 19:22:45

    bjr888 a tous hasard les bougie de préchauffage son bonne a+

  • oleron17 02-02-2012 18:53:33

    Bonjour,

    j'ai le même problème avec mon trafic DCI 100 de 2002, du jour au lendemain il ne démarrait pas un matin du jour au lendemain.

    nous avons changé les bougies de préchauffages, sans succès. on a réussit à le démarrer (difficilement) 3 4 fois avec des pinces à l'aide d'un autre véhicule, mais depuis aujourd'hui la méthode ne marche pas.

    Donc le véhicule est immobilisé.

    Merci pour votre réponse.

  • chicuss 04-01-2012 15:35:03

    Bonjour,

    J'ai le même problème sur mon trafic 1.9 dci de 2003. Impossible de le démarrer du jour au lendemain. Cela fait 15 jours qu'il est chez un garagiste et toujours pas trouvé la panne. Est-ce que quelqu'un peut m'aider ? Merci d'avance

    P.S : le garagiste dit avoir vérifier la pompe à injection, la pompe de gavage et les injecteurs.

  • gataou 07-10-2009 17:14:22

    ce sont les injecteurs

  • mecano 25 24-08-2009 21:06:28

    il est tombe en panne subitement sans aucun signe avant coureur je l est gare laveille a 22h30.
    le lendemain a 9h00 il ne voulait plus demarrer.c est la premiere qu il me fait ca je ne comprend
    pas.

    cdt

  • Fazer95 23-08-2009 21:51:02

    Bonsoir,

    Il est tombé en panne du jour au lendemain, il a montré des signes de faiblesses, il est tombé en panne en roulant?

  • mecano 25 23-08-2009 21:49:12

    tout a fait le temoin de l anti demarrage s eteint bien quand je mets le contact.j ai controle tous les fusibles dans l habitacle moteur ils sont tous bon.j ai verifie l arrive de gas oil a la pompe ca arrive bien quand je mets le contact.j ai changer les relais qui se trouve dans la boite a fusible du compartiment moteur.ce que j ai remarque quand j insiste  lors du demarrage y a un temoin moteur qui s allume est il affiche stop ce temoin represente un moteur avec son helice.
    je ne sait plus quoi controler je pense que je vais le tracter jusqu au garage renault afin qu il le passe a la valise.

    cdt mecano 25

  • Fazer95 23-08-2009 00:10:01

    Bonsoir,

    Ton témoin d'anti démarrage s'éteint bien?

Retour