L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • catmic 08-04-2010 10:10:11

    bonjour verifie la durite de depression si elle n est pas percer ou debrancher
    ou si les cablages qui relie le vanne EGR son pas défectueux moi j ai eu le tour opel m avait c était la vanne EGR alors que le problème vener des cablages.

  • dada 57 26-03-2010 21:58:58

    ha oui quand même !!! moi aussi je pense que je vais changer lol, vous avez acheté quoi  comme voiture ? moi je voudrais toujours une 7 places mais je sais pas encore quel modèle !!!

  • milka66 26-03-2010 19:53:18

    bonjour,

    comment as tu su que c'était le turbo car beaucoup de personne pense à la vanne egr...
    j'ai le même problème le voyant s'allume le matin au démarrage pendant quelques km et se déclenche aussi à 130 km/h.
    j'ai nettoyé la vanne egr mais même problème...que faire???

  • ald62 25-03-2010 09:33:34

    justement non, je change de voiture aujourdhui.
    les plus gros soucis que j'ai eu sont ceux que je vous ai dit auparavant.
    arrivé a un certain kilométrage, il faut s'attendre a de multiples réparations.
    c'est pour ca que je change de véhicule car sur neuf mois de temps j'en suis arrivé a 3000 euros de réparation.

  • dada 57 24-03-2010 20:37:35

    j'étais donc chez opel aujourd'hui en fait c la vanne EGR encore 500 euros de réparations et j'éspère qu'après je serais tranquille car ras le bol !! avez vous gardé  votre zafira ? avez vous eu d'autres soucis avec ?

  • ald62 22-03-2010 09:30:32

    J'espère vraiment pour vous que ce n'est qu'un joint à changer.
    Bonne chance

  • dada 57 21-03-2010 23:35:32

    merci pour votre réponse , moi le voyant ne s'allume que quand je suis à 110 km/heure, pas en ville du tout !!
    je vais quand meme aller voir chez opel car la dernière fois que j'ai eue ce problème ce n'était qu'un joint  au niveau du turbo qui m'avait couté 26 euro !! j'éspère que c'est le même problème lol

  • ald62 21-03-2010 18:19:11

    Pour commencer vous l'avez payé très cher votre débitmètre. J'en ai eu pour 140 € et deux minutes pour le poser.
    En ce qui concerne le turbo, j'ai fait un échange standard et je suis allé au magasin Pièses autos. J'en ai eu pour un peu plus de 800 € avec la pochette de joints et je l'ai fait monter par un petit garagiste pour 200 €. Biensur en plus de ca j'ai du faire faire une vidange.
    N'allez surtout pas chez Opel ca va vous couter une fortune. Rien que le turbo il y en a pour 2000€

  • dada 57 20-03-2010 18:07:42

    encore juste une petite question, ça a couté cher le turbo ?

  • dada 57 20-03-2010 18:03:57

    ok merci pour vos réponses je vais aller chez opel cette semaine, bon week end à tous.

Retour