L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • totom 09-02-2010 18:03:15

    j'oublier, ya deux jours j'ai mis un nettoyant injecteur dans le reservoir.

  • totom 09-02-2010 18:02:09

    rebonjour a tous,cela fait deux jours que je n'ai pas demarrer ma voiture,aujourdh'ui je la demarre,et surprise rien!!!!
    pas de fumè blanche,juste un peu grise et noir en accelerant a fond,elle est montèe dans les temps en temperature,90,puis redescendu,et ell n'as pas consommè de ldr.je n'i comprends plus rien.je pense que c un probleme de calage de pompe ou de distri.
    merci de me filer un coup de main.

  • totom 09-02-2010 13:12:25

    super sympa je te remercie de toute facon j'ai deja commander toute le spiece pour tou changer,mais je voulais en etre sur pour ne pas deculasser pour rien
    merci et a biento

  • rico17 09-02-2010 00:52:19
    Citation

    totom a écrit:

    bonjour a tous
    j'ai un probleme avec ma xsara td et j'aurai besoin d'aide.
                                           DANGER
    (depuis quelques temps je consomme beaucoup de ldr),ma voiture fume blanc au demarrage,mais pas de perte de puissance ni de probleme pour demarrer,juste quelques claquements pendant 5 min apres ca roule.
    quand je roule sur autoroute pas de fume blanche  ensuite ca reviens,je pense au joints de culasse

    voila je croie que tu a tout dit mai éllace si cetait un probleme de pompe a injection tu ne mangerais pas de ldr et ta voiture ne fumerait pas blanc!!! une pompe a injection mal caler ou presque sa donnerais plutot comme fumer legerement bleu ou plutot noir et des probleme au demarrage voila dsl et au fait lorsque tu aura remplacer ton joint de culasse donc change ta distri pompe a eaux comme les personne te l'ont conseiller c'est mieux de repartir sur des bonne base et pour de la preventive sa coute pas bien cher et c'est toujours plus rassurent de savoir que tout et operationelle remplace ton calorstat voila a tres bientot..

  • totom 09-02-2010 00:00:49

    re,desole j'ai oublier de dire que mon chauffage habitacle fonctionne parfaitemment

  • totom 08-02-2010 23:59:27

    bonsoir a tous par rapport a mon probleme,j'ai fait tournè ma voiture,elle ne monte pas en temperature,de plus un coup ca fume beaucoup et d'un coup presque rien,de plus j'ai pas mal de mal a demarer,ce pourrait'il que ca vienne de ma pompe a injection qui soit legerement decalè??quand je la demarre  j'ai l'impression que ca tourne dans le vide.merci a tous

  • totom 29-01-2010 22:30:10

    au fait les gars il me reste donc a fiare le joint du culasse,su vag ca va mais psa jamsi fait,quelqu'un aurrait'il des foto pour  explicative pour ma xsara td??
    merci beaucoup

  • totom 29-01-2010 12:39:26

    merci beaucoup.a tous

  • heddi 30 29-01-2010 10:22:51

    je rejoint l'avis du collègue ci dessus

  • leloup60 29-01-2010 10:16:00

    bonjour, certains diront que si elle n'est pas veille, ce n'est pas la peine. personnellement, vu la somme des travaux à effectuer, il vaut mieux le faire avec. de toute manière, il faut la démonter et après, la recaler!  Attention lors du démontage, bien protéger les entré et sortie turbo et au remontage, ne rien oublier dedans, risque d’abîmer le turbo. Bon courage !

    Citation de totom
    bonjour a tous
    j'ai un probleme avec ma xsara td et j'aurrai besoin d'aide.
    depuis quelques temps je consomme beaucoup de ldr,ma voiture fume blanc au demarrage,mais pas de perte de puissnace ni de probleme pour demarrer,juste quelques claquements pendant 5 mins apres ca roule.
    quand je roule sur autoroute pas de fume blanche  ensuite ca revien,je pense au joints de culasse
    .

Retour