L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • abdel6207 12-08-2012 11:41:16

    Bonjour,

    avez vous trouvé le probleme

  • guitoun 29-03-2010 20:04:54

    roulememnt moyeux avant pour le bruit du a la force le mieuxc un parking a 15 km_h et une personne poser au niveau moteur pour essayer d'ou vien aproximativement d'ou vien la croche ressenti car si pas roulement peu venir de cardan et la c mecanique et bnon electronique

  • noriatmj 29-03-2010 17:40:20
    Citation de Unlambescain
    regarde si il y ont rajouté la rondelle je reste sur cette avi

    Bonjour,

    Je ne suis pas trés technicien sur le sujet. Peut -tu me dire avec plus de précision en quoi la présence ou l'absence de rondelle a une influence sur le claquement ?

    Merci

  • Unlambescain 29-03-2010 12:09:05

    regarde si il y ont rajouté la rondelle je reste sur cette avi

  • noriatmj 29-03-2010 05:49:43

    Bonjour,

    Comme signalé le bruit est trés bref  "claquement" lorsque la vitesse atteinte est de 15 km/h puis, ensuite plus rien quelquesoit le nombre de Kms efectués. cela se passe à chaque démarrage  à 15km/h en marche avant ou arriere en accélération ou non.
    J'ai lu beaucoup de choses sur les forums sans confirmation du pourquoi.
    Mon vehicule va bientôt avoir 6 ans et seulement 50 000 km. Les silent blocs moteur ont été changés vers 30 000 km (sous garantie). Ce buit est intervenu vers 35000 km.

    Bonne journée à tous !

  • guitoun 29-03-2010 01:46:33

    injecteur mal regler claque sauf a chaud car meilleur lubrification injecteur monte trop haut

  • Unlambescain 28-03-2010 23:17:26

    salut probleme connu verifier le support moteur,la cause vient du caouthouc

  • noriatmj 28-03-2010 23:05:19

    Bonjour ou bonsoir,

    je vous prie de m'excuser pour ce facheux oubli.

  • pierrev2v 28-03-2010 22:49:08
    Citation de noriatmj
    j'ai une sorte de claquement que je ressens  dans la pedale d'accelerateur aprés demarrage dés que j'atteins la vitesse de 15  km/h. Ce bruit est tres bref, je peux ensuite faire 100 km ou plus, il ne se reproduit plus.IL se produit seulement à chaque fois que je mets le moteur en route et que j'atteins les 15 km/h environ. J'ai fait l'experience en descente sans accélérer  en marche avant et arriere le phénoméne se reproduit de la même façon.

    mon garagiste a constaté le bruit mais ne sait pas de quelle partie cela vient.
    quelqu'un peut-il m'aider ?
    merci

    [modo_bonjour]

  • noriatmj 28-03-2010 22:31:41

    j'ai une sorte de claquement que je ressens  dans la pedale d'accelerateur aprés demarrage dés que j'atteins la vitesse de 15  km/h. Ce bruit est tres bref, je peux ensuite faire 100 km ou plus, il ne se reproduit plus.IL se produit seulement à chaque fois que je mets le moteur en route et que j'atteins les 15 km/h environ. J'ai fait l'experience en descente sans accélérer  en marche avant et arriere le phénoméne se reproduit de la même façon.

    mon garagiste a constaté le bruit mais ne sait pas de quelle partie cela vient.
    quelqu'un peut-il m'aider ?
    merci

Retour