L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • clauseamg 18-10-2019 14:13:17

    salut. lisez les précédents post , ils vous donnent des idées ou chercher.

  • Laen9Dg598 17-10-2019 18:10:42

    bonjour moi j’ai le même problème mais des que je met le contact il saute direct merci de me dire d ou pourrait provenir le problème

  • clauseamg 12-09-2018 22:12:57

    re. je persiste et signe, vérifiez le faisceau qui passe entre la porte conducteur et le montant.

  • lino9393 11-09-2018 21:12:37

    Le teste du moteur lève vitre à était testé sur la batterie en direct et il fonctionne bien même en inversant les polarité.
    Le bouton à était testé sur une megane 2 et il fonctionne
    J'ai vu sur plusieur forum que si il ya un problème  avec le Bouton coter conducteur qui control le lève vitre passage le lève vitre ne fonctionnera pas même avec le bouton coter passager fonctionnel.

    Alors il ya un problème entre à fiche qui va sur le bouton coter conducteur jusuqua la fiche portière ou peut être plus loin...
    Savez vous comment détecte le faux circuit ?
    Car je pense un teste de continuité me. Dira rien

  • clauseamg 10-09-2018 14:44:58

    salut. très juste, je ni ai pas pensé . comme il a débranché le connecteur de la porte passager et que le fusible saute quand même, le problème doit se situer coté faisceau ou coté inter (porte conducteur) puisque c'est un inter inverseur.

  • GLUCK 10-09-2018 06:07:34

    Bonjour,
    Quand ça ne fonctionne pas il n'y a pas que le bouton ou le câble qui ne va pas il y a aussi le moteur au cas ou tu ne le saurais pas.
    A+

  • lino9393 09-09-2018 19:40:29
    Citation de clauseamg
    salut. vérifiez les câbles qui passent dans la gaine entre la porte et le montant, il est très fréquent qu'ils se coupent.

    Merci de la réponse alors. J'ai effectué le teste le problème se situe sur la portière conducteurs

    J'ai débrancher la prise de porte du coter passage j'ai remis un fusible et quand j'ai clique rpour decendre la vitre passager avec le bouton du coter conducteur le fusible a cramer j'ai testé la contunite ddu bouton jsuqua la prise portière et tout fonctionne je vois pas où le problème

  • clauseamg 09-09-2018 09:18:07

    salut. vérifiez les câbles qui passent dans la gaine entre la porte et le montant, il est très fréquent qu'ils se coupent.

  • lino9393 08-09-2018 22:16:35

    Bonjour j'ai exactement le. Même. Problème j'ai effectué le teste et c'est quand je clique sur le bouton levé vitre pour coter passager qui saute
    Je tiens à dire que le. Levé vitre coter passager ne fonctionne pas mais celui du conducteur oui !
    J'ai changer le bouton levé vitre et toujours le. Même. Problème !!

  • DéDéCotech 11-04-2010 13:26:39

    Bonjour, déconnecter le connecteur qui se trouve sur le pied de porte qui alimente la porte, remettre un fusible.

    Si le fusible ne claque pas court circuit dans la porte vérifier  le câblage de la portiere.

    Cordialement

Retour