L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • monaco 03-06-2010 17:42:45

    Je ne saurais te renseigner plus,mais j'ai entendu dire que c'était assez facile sur Mercedes.
    A vérifier.
    @+.

  • mercoo 03-06-2010 17:37:38

    salut monaco...
    pour mon probleme d'eclairage interieur ca ne fonctionne tjs pas...tanpis j'verrais plus tard!
    Dis moi serais tu me renseigner pour deposer un toit ouvrant???
    merci

    PS:j'ai acheté la RTA pour mercedes de 200 a 300(w124) ess. (85/92 et D (85/94) si quelqu'un veut un scanne d'une page ou de plusieur pas de souci

  • monaco 02-06-2010 07:07:52

    Voir les contacts de portière.
    Voir aussi si la position des boutons est bonne.
    @+.

  • mercoo 01-06-2010 17:13:18

    Alors la Monaco...bravo,t'es un bon toi^^MERCI
    Hé oui le rehostat,mais bien sur en faite c'est la molette qui sert a remettre le compteur a zéro...coool ca marche^^

    Par compte pour l'éclairage au dessus des portes a l'arrière ca a fonctionné et ca ne fonctionne plus :(
    As-tu une idée???

  • monaco 01-06-2010 07:42:42

    Il est sur le compteur.
    @+.

  • mercoo 31-05-2010 18:44:13

    ha ok,bon alors ca j'ai pas^^
    je n'ai touché aucune molette,normale il n'y en a pas!

  • Tiger33 31-05-2010 18:33:27

    bjr
    mais non pas dans le moteur c une molette a tourner a l'interieu de la voiture qui regle l'intesite de l'eclairage du TDB
    tiger

  • mercoo 31-05-2010 18:04:35

    salut Monaco,
    heu un rehostat,oui j'crois bien qu'il y en a un,j'viens de jetter un œil sur ma rta,mais j'vois pas ou il se trouve dans le moteur!^^

  • monaco 31-05-2010 17:54:35

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Il y a un rhéostat pour la luminosité du compteur.
    @+.

  • mercoo 31-05-2010 17:52:46

    Salut,
    voila en gros j'ai acheté une mercedes 250Td en Allemagne et cool depuis une semaine elle est de nationalité française^^(CT vierge....waouh c bien la 1ere fois que ca m'arrive^^)

    Mon probleme est que avant hier mon tableau de bord ne s'allume plus,je parle du compte tour,compteur kilometrique,jauge essence,pression d'huile et horloge.
    Les voyant de clignotant,de préchauffe,srs et tous ceux qui sont "en bas" fonctionnent.

    En faite les lumières des portes arrières et du coffre ne fonctionnaient pas et un jour elles se sont misent a fonctionner en actionnant l'interupteur et le lendemain c'était le tableau de bord qui reste dans le noir!!!^^
    C'est pas terrible pour conduire la nuit,je suis obliger d'allumer le plafonnier et c'est pas vraiment le top^^.

    Donc si une âme charitable pouvait me dire ce que je peux faire ce serai vraiment sympa.
    Merci

    ps:j'espère que je suis claire dans la description de ma panne

Retour