L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • john 1980 14-10-2010 10:14:46

    Sans Doute Une Panne D'alternateur

  • Tiger33 11-10-2010 09:39:54

    bjr
    bien lu !!!
    dnas ma tete j'ai considere qu'ils avaient achete nouvelle batterie
    c sur que si batterie quasi neuve restee sur la voiture ne tournant pas 1 ou 2 ans... ca change tout;..
    :D
    tiger

  • siannoyl 11-10-2010 09:38:05

    bjr888
    Neuve et bonne , ce n'est pas le même :2sur20:

  • Tiger33 11-10-2010 08:41:12

    rebjr
    de rien tenez nous au courant de l'avancee du probleme
    tiger

  • wifey 11-10-2010 08:19:28

    Merci pour votre réponse.

  • Tiger33 11-10-2010 08:08:11

    bjr
    mettez la en route avec les cables et testez deja votre alternateur

    http://www.auto-evasion.com/forum-auto/viewtopic_7430.html

    Ensuite verifier les cables de votre batterie
    -  les cosses bien serrees et propres desoxydees
    - les cables bien serres / sertis sur les cosses
    - suivre le cable de masse de la batterie au chassis .. demonter ou se fixe le cable sur le chassis et nettoyer desoxyder cette fixation a la masse

    Tiger

  • wifey 11-10-2010 08:04:12

    Bonjour,

    Nous avons changé la batterie de ma Fiat Punto car cela faisait longtemps qu'elle n'avait pas démarré. Il a fallu démarrer avec les cables, on l'a laissé un peu tourner, on a un peu roulé, on a coupé le moteur et plus rien. Elle ne voulait plus démarrer donc on a rebranché les cables et mon mari est parti rouler presque 45 minutes avec. Il a coupé le moteur et elle est repartie mais ce matin non. Le tableau de bord s'allume mais la voiture ne démarre pas. Je précise que la batterie  est censée etre neuve et que je n'entends pas de bruit lorsque j'essaie de démarrer...
    Merci pour votre aide.

Retour