L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • nassr 06-12-2010 12:46:07

    bonjour, ou se trouve exatctement l'electrovane

  • nassr 05-12-2010 19:01:44

    non  dan l'immédiat mais pour quelle raison. Est-ce qu'il y a une membrane avant la filtre a gasoil ou une pompe électrique ?

  • nait26 05-12-2010 16:35:35

    BONJOUR
    ta une photo de ta pompe gazole

  • nassr 05-12-2010 16:05:28

    comment le gazole arrive du reservoir a la pompe

  • bonmecano35 05-12-2010 15:48:25

    nan pas sur ces modeles;verifie si toutes les durites de gazole sont en bonne etat ou pincés, ce sont des durites en plastique dur et ca durcit et devienne cassante avec le temps

  • nassr 05-12-2010 15:28:30

    oui effectivement j'ai du gazole dans mon réservoir y a t'il une pompe de gavage ou une pompe électrique sur ces véhicules

  • bonmecano35 05-12-2010 15:26:03

    est tu certain d'avoir du gasoil dans le reservoir?

  • nassr 05-12-2010 15:21:48

    bonjour merci de ta réponse mais il n'y a pas de gazole a l'arrivée du filtre même après avoir rempli le filtre de gazole
    la panne doit venir entre le réservoir et le filtre a gazole

  • bonmecano35 05-12-2010 15:13:52

    bonjour,verifier si le gasoil arrive aux injecteurs en desserant les tuyauteries qui arrive a ces derniers(avec une clef de 17') ,ensuite essayer de demarrer le moteur,puis regarder si ca sort au niveau des ttuyauteries;

  • nassr 05-12-2010 14:56:01

    bonjour j'ai ma polo 1.9 d de 1996 qui ne demarre plus il n'y a pas d'arriver de gazole au filtre a gazole

Retour