L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • franzgpz 27-01-2011 23:24:39

    Bonjour a tous
    As tu vérifier ton relai double ? c'est celui qui sert a alimenter ta pompe a gavage!

  • nasser93 12-01-2011 16:27:53

    bonjour
    comment voir si il y a une bulle d'aire

  • nasser93 12-01-2011 16:26:13

    bonjour
    j'ai toujour le meme problème car la voiture elle démare et calle au bout de 5 metres après elle a du mal a redemarer et ainsi de suite et j'ai toujour le voyant cote passager orange qui reste toujour allumer merci de votre gentillesse.

  • profe_tournesol 09-01-2011 19:13:30

    Bonsoir, le pb est le même à chaud et à froid? Le régime est il stable?
    Appui sur la pompe d'amorçage avant de démarrer elle doit être dur.

  • countryauta 03-01-2011 15:05:05

    bjr888
    tu a tout simplement une prise d'air sur l'arrivée de gasoil
    regarde si tu a des bulles d'air entre ta (pompette filtre)  a gasoil  et la pompe a injections  il ne faut pas d'air
    a+

  • nasser93 03-01-2011 14:29:24

    Bonjour,
    j'ai ub problème de démarage avec ma picasso j'ai tout changer (la pompe de gavage,un truc electronique qui s'instal sur la pompe a injection, un fesseau electrique) et j'ai toujours le meme probleme on a l'impression qu'il n'a plus de gasoil je fait 5 metres et elle calle et j'ai un voyant sur le tableau de bort orange au fond a droite on dirait un k cela fait 1 mois que je galère dessu si quelqu'un peut me conseiller merci

Retour