L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • christdar 18-04-2020 13:48:37

    bonjour , j'ai ma durite a la sorite de le vanne egr qui s'ecrase au lieu de gonff ler sa viendrais d'ou ?

  • patrickenzo 06-04-2012 19:48:57

    moi pareil  j en achete unecent vingt  kmh a fond et trois mille  trs mn

  • djo221285 25-04-2011 15:47:59

    merci pour ta reponce j en avais un electro vanne d une autre mercedes que je suis entraide de démonter et c etait le même (même référence )donc j ai essayer cette solution sa na rien donner mai je me suis aperçu que la panne venais seulement quand je laissai la voiture demarer a l arrêt alors j ai ouvert le capot et je me suis aperçu en fait que il y as des bulle d air qui sort du filtre a go quand le moteur est au ralentie alors je cherche pourquoi ces bulle d air ce font filtre encrasser purge a faire ?

  • debutants 25-04-2011 14:01:03

    je ne sais, pas ou elle est.Ce que je peux dire, c'est que mon garagiste m'a expliqué le dérèglement des capteurs (ou palpeurs??) qui, désynchronisés, arrêtaient l'ouverture du turbo car ils estimaient à tort être en sur-régime.
    Je crois que dans le moteur, il y a 3 électro-vannes
    une niveau EGR
    2 au niveau du turbo puisqu'il y a eu 2 opérations à ce niveau.... à moins qu'il aie bidouillé un truc
    bonnes recherches mais ca fait plaisir de retrouver ses pointes a 190 km/h ..... en évitant les radars bien sûr... et de pouvoir rouler en toute sécurité surtout.:)
    mais à lire les reponses diverses, c'est a 95% au niveau des sondes, capteurs, etc....

  • djo221285 25-04-2011 11:41:01

    bonjour a tous ou ce trouve cette electro vanne de turbo meme probleme j ai changer cata debimetre vanne egr filtre a air et leprobleme persiste

  • debutants 22-04-2011 15:34:01

    salut
    j avais cette panne...et je m'en suis tiré à bon coût.
    j'ai essayé la vanne EGR, j'ai nettoyé, etc... la vanne fonctionnait bien (dépression sur le tuyau à l'accélération) mais c'était pas ça.
    Finalement, mon garagiste a déduit de cette panne que c'était l'électro-vanne du turbo qui était défaillante et que les 2 palpeurs (EGR-TURBO) étaient désynchronisés).
    Remplacement de l'électro-vanne et vérif des palpeurs, 1h de main d'oeuvre et hop, j'ai une voiture neuve pour 250€.
    je pense qu'il faut se méfier de Merco qui semble vouloir changer systématiquement et pour rien les injecteurs (2000€ c'est pas pareil).
    @+

  • fred1966 24-02-2011 19:10:58

    bonjour  j ai eu le probleme  sur un scenic s etait la sonde qui declenche le ventillateur qui ete morte

  • fred1966 24-02-2011 19:07:33

    bonjour

  • debutants 24-02-2011 19:03:25

    j ai le meme pb : je ne dépasse pas 3000t/mn. J'ai néttoyé la vanne EGR et changé les relais (turbo et vanne EGR). le pb persiste
    la solution???? il sembkle que ce soit une panne récurente sur la classe A

  • loldge 01-02-2011 16:12:53

    Bonjour,surement la vanne egr encrassée ! pas facile a netoyer si on est pas un minimum bricoleur et outillé , le plus simple est de la remplacer ...

Retour