L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Rédiger votre message

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • ducati68 29-01-2011 15:28:56

    bonjour,pour enlever ton embrayage,tu as du demonter des vis,6 d habitude,pour enlever l embrayage,et sur ces vis,il y a des ressort normalement

  • michael67550 27-01-2011 21:34:57

    sa se situe ou la cloche d'embrayage? la ou il y a l'huile de boite?parce que je n'ai pas vu de ressort!!!au faite merci de m'aider a trouver mon probleme!!

  • le mousseur 26-01-2011 13:35:33

    tu a bien remonter la cloche d embreyage selle ou ya les ressor d embreyage ki pouce dessu il y a un sence pour la metre tu la tourne plusieur foi et tu vera ya un sence ou elle ira bien dans le fond contre les disque d embreyage

  • michael67550 25-01-2011 18:00:09

    oui en faite lorsque je lache l'embrayage elle ne pas pas elle avance grace au ralentit c'est tout et je n'arrive pas a trouver d'ou sa peut venir!!

  • ducati68 23-01-2011 17:04:51

    bonjour,que veux tu dire "elle ne part pas"?quand tu laches l embrayage,elle n avance pas?

  • michael67550 23-01-2011 16:34:08

    Bonjour,

    je vient d'acquerire  un aprilia rs 50 qui avait une une fuite au niveau de la boite j'ai donc commander le joint et je l'ai remplacer la fuite n'es plus mais lorsque j'ai demarrer la becane j'ai mis la 1er qui et passer sans soucis!!!mais la moto ne part pas.j'ai donc verifier l'embrayage tout et ok.
    alors si quelqu'un pourrait m'aider se serait simpa!!

Retour