L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • chris3113 05-03-2011 21:35:46

    OK je tente de démonter la pompe mais d'abord il faut que je ramène la voiture en la tractant chez moi et ça c'est pas gagné car sans le moteur qui tourne la direction est trés dure. Je ne sais pas d'ailleurs si c'est possible de le faire.

    Merci pour votre aide

  • Bidouyou 05-03-2011 21:05:27

    moi je pense pour la pompe de gavage.

    Problème connu sur les Xsara Picasso, d'ailleur une campagne a été faite en 2005 sur certain véhicule.

    Cdlt

  • chris3113 05-03-2011 18:59:34

    tentative bouchon réservoir ouvert infrutueuse.
    je n'entends plus la pompe de gavage. J'ai tapé sur le réservoir de gaz oil ça l'a fait redémarré mais elle a recalé 20 secondes après.plusieurs essais même résultats.
    Donc soit la pompe , soit son relais qui la commande soit le calculteur est mort
    qu'en pensez vous ??

  • chris3113 05-03-2011 13:49:36

    je crois pas car quand je vais pour démarrer j'entends du bruit à l'arrière droit (côté réservoir)

    CDLT

  • Bidouyou 05-03-2011 13:42:22

    Bonjour,

    ou peut etre la pompe de gavage

    Cdlt

  • chris3113 05-03-2011 13:32:52

    merci je vais aller vérifier et vous tiens  au courant
    Cordialement

  • stephanou 05-03-2011 13:16:34

    Bonjour , j'ai eu une panne similaire avec un picasso diesel quelques kilometres apres avoir fait le plein , celà provenait de la mise à l'air du bouchon de réservoir apres l'avoir enlever le bouchon le véhicule a redemarrer ,peut etre que c'est le meme problème  , cordialement

  • chris3113 05-03-2011 12:44:46

    Bonjour,

    En roulant ma voiture s'est arrêtée comme si je n'avais plus de gasoil ( le réservoir est plein). J'ai essayé à plusieurs reprises de redémarrer mais sans succès. Elle se lance donc le démarreur est ok. Pas de voyant de panne au tableau de bord. Pour info, cette Picasso à 170000km et elle est de juin 2002.
    D'où le problème peut venir?
    D'avance merci pour votre aide
    Cordialement

Retour