L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • thierrYDU80 24-05-2011 12:38:35

    Salut a vous  ?et a toi qui m'a répondu ! Twingo 1.2 essence / GNV
    Donc le souci c'est que des fois pas de soucis  ....
    Et des fois souci car elle ne démarre pas .... pourquoi j'en ces rien !
    En ouvrant le capot ,c'est là que j'ai entendu ce petit bruit "style moteur électrique" vers a peu près
    l'endroit des photos . Bon j'ai juste demonté une bougie (propre sans essence ,rien quoi ) alors je l'ai remonté  , et là elle a démarer ?????
    Merci encore a + bonne bourre
    Thierrydu80

  • wince 86 23-05-2011 12:34:20

    bjr888
    entouré en rouge c'est le moteur pas à pas de ralenti (possible qui commence à lacher mais n'empeche pas le demarrage en cas de panne de cet actuateur)
    encadré en jaune c'est le capteur pression collecteur
    bye

  • thierrYDU80 23-05-2011 11:46:01

    Bonjour a tous !! bjr888
    Voilà petit soucis quand elle veut bien démarer (Twigo 1.2 / Essence / GNV )
    modéle j'en sais rien "alizée ... air ....  "
    j'entend un petit bruit style petit moteur electrique
    Avec la photo ,est ce que vous pouvez me renseigner SVP .
    Le cercle rouge (petit moteur électrique Magnetti ) . J'ai l'impression d'entendre ,
    comme si il y avait un probléme conectic ( "  CZIC ...CZIC  " enfin je fais pas tres bien le bruit ,mais je m'entraine ) est ce que c'est le moteur qui pompe l'essence ?
    Alors merçi a tout ceux qui pourrez me renseigner ,et bonne bourre a tous .
    Salut  Thierrydu80 .:vroom:

Retour