L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • BOB6 16-12-2011 00:51:00

    Bonjour,


    je voul savoir si le résau de la daewoo nubira 1.6 16V ske sa peu ale avc ma daewoo lanos 1.6 16V?

  • countryauta 01-06-2011 17:21:38

    bjr888
    et bien voila une affaire résolu  c'est bien la pompe comme quoi le débit et très important
    a+

  • aughuste603 31-05-2011 17:59:22

    bonjour et bonne nouvelle

    je me suis dépanner au faite  c'était la pompe qui ne débitais pas asser pour ouvrir les injecteurs , j'ai changer la pompe et tout v'a bien

    merci pour ta contribution sur le forum et a tout ceux qui nous donne  les moyens
    pour nous exprimer

    un grand mreci et abientot sur le forum

  • countryauta 30-05-2011 17:02:22

    re
    contrôle les fusibles cote moteur
    aurai tu un contacteur d'antidemarrage sur la pédale
    a+

  • aughuste603 30-05-2011 16:27:23

    merçie pour ta réponse . il ny a pas de choc

    ces depuis que j'ai donnée un cout de batterie a une autre voiture que j'ai eu ce problème
    de démarage difficile lorsque j'appuyait sur la pédale d'embrayage elle ne dèmaraie pas
    et maintenant pas de jus sur les injecteur

    merçie et a bientot

  • countryauta 30-05-2011 12:48:34

    re
    a tu pris un choc ? ou autre

  • aughuste603 30-05-2011 11:25:21

    bonjour
    mercie pour ta réponce l'éssence arrive et la pompe fonctionne 
    mais l'électricité qui arrive pas sur les injecteurs

  • countryauta 30-05-2011 05:22:35

    bjr888
    a tu pris un choc ?
    contrôle si l'essence arrive bien au injecteur
    c'est a dire que la pompe électrique fonctionne elle et place sous le siège ar droit

  • aughuste603 29-05-2011 21:55:33

    bonjour

    je m'appelle auguste

    j'ai un problème  electrique sur les injecteur qui fait que le véhicule ne démare pas
    c'est une daewoo lanos 3 porte j ai verifié les fusibles  je met un peu essence par 
    le trou d'aspiration elle démarre au ralentie il y a de l'électricité sur les bougie pas sur les injecteurs je ne trouve pas de revue technique pour cette marque
    mercie de m'aider a trouver une solution a cette panne
    abientot et merci
    auguste

Retour