L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • laigle.piscine 15-03-2014 11:45:51

    bonjour
    est ce que cela marche,après le changement de la pompe de gavage
    et la pompe est elle facile a accéder
    merci dans l'attente d'une reponse

  • timal02 11-10-2011 21:17:50
    Citation de wroumwroum
    Bonjour,
    Vérifier votre pompe de gavage, elle doit être fatiguée.
    Vous devez demonter le réservoir pour remplacer la pompe. Prix environ 130€
    Salutation.

    je vous remerci je vai verifier sa

  • wroumwroum 11-10-2011 10:05:10

    Bonjour,
    Vérifier votre pompe de gavage, elle doit être fatiguée.
    Vous devez demonter le réservoir pour remplacer la pompe. Prix environ 130€
    Salutation.

  • timal02 23-09-2011 00:01:36
    Citation de countryauta
    bjr888
    combien de kms ?

    203000km

  • timal02 22-09-2011 23:57:04

    Bonjour,
    sms33si6gl.gif

    g le mm bleme g change le cataliseur pour rien tjrs pa trouve la panne et toi

  • maticara49 30-08-2011 07:27:14

    salut 
    mon filtre a gazoil 5000 km et le reservoir est a la moitier
    merci a bientot

  • countryauta 30-08-2011 05:54:54

    salut
    le filtre a gasoil a été changer si oui contrôle qu'il ni aurait pas une fuite sur le circuit
    quand cela le fait le réservoir et plein ou vide

  • maticara49 29-08-2011 22:12:37

    bonjour
    elle a 3000 000 km et elle me l a refait se soir et je me suis apercu que quand cela arrive, je ne peut pas accelerer mais le moteur n ai pas couper ( ca fait l effet d un panne seche sauf que le moteur tourne toujours)
    merci pour votre interet a mon probleme

  • countryauta 29-08-2011 19:41:01

    bjr888
    combien de kms ?

  • maticara49 29-08-2011 16:18:03

    bonjour
    j ai un probleme avec mon 806 2.1 td quand je roule il pert de la puissance et le voyant k s allume.
    quand cela se produit j arrete mon vehicule, il redemarre sans probleme et quelque minute apres ca recommence ( et parfois pendant plusieur jour il fonctionne sans souci)

    de quoi cela peut il venir

    merci d avance

Retour