L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • COLOMBEL HIRO 27-04-2013 01:51:22

    Bonjour,
    IL FAUT VOIR TON CALAGE DE DISTRIBUTION. TA POMPE INJECTION EST TROP EN AVANCE?

  • kangoo34 09-02-2012 19:31:47

    Se que je ne comprend pas c'est pourquoi sans cette electrovanne il demarre a chaque fois et avec il demarre pas tout le temps?

  • kangoo34 09-02-2012 19:00:44

    Mais il n'y a pas de pompe a gazoil la dessus je crois sa s'amorce pas en mettant le contact

  • kangoo34 09-02-2012 18:59:47

    Euh non j'e l'attend pas

  • kangoo34 09-02-2012 18:55:15

    Re
    Oui donc ma pompe a gazole serai morte ? elle se situe ou par contre dans le reservoir non?
    Et comment etre sur que se soit bien elle qui soit foutu ya pas une astuce svp?

  • mim11 09-02-2012 13:36:33

    salut si tu as de la limaille dans ton filtre j ai bien peur que ce soit ta pompe a gazoil qui est hs ;;;

  • kangoo34 09-02-2012 13:28:57

    Bonjour le probléme, du demarreur est réglé maintenant j'ai remonter l'electrovanne d'arret (l'aiguille et le ressort qui se trouve dedans) et donc elle demarre par exemple 10 fois d'afiller puis defois elle demarre plus sachant que si j'enleve cette electrovanne la voiture marche trés bien.
    Tous a été controlé dessus qui n'y est pas de prise d'air etc... par contre dans le filtre a GO il èy avais de la limaille se qui n'est pas trop normal.
    Et derniere chose au debut je pensais que sa vener de l'eclectrovanne par elle meme j'en ai mis une neuves et sa ne marche pas
    Es ce que quelqun pourrai maidé svp

  • kangoo34 08-02-2012 20:52:48

    Merci je regarderai sa tu as deja eu ce probleme? mais sa aurais rien avoir avec l'alternateur sa

  • Blanchette997 08-02-2012 20:38:30

    Bonsoir, sur ton nouveau moteur que tu as mis, vérifie au niveau de ton alternateur si il y aurai pas un file branché en trop car se problème est du à un mauvais branchement du faisceaux électrique.
    Cet un fil de masse qui est branché sur ton alternateur et c'est pour cela que ton moteur s'emballe donc faut le caler pour qu'il s'arrête car c'est le retour de masse.

  • kangoo34 08-02-2012 20:29:10

    Bonjour alors voila j'ai regardé si il y avait une prise d'air sur le GO et il s'avére que non j'ai demonter le filtre a gazole et la de la limaille au fond j'ai trouver sa plutot etrange je pense que ma pompe a injection et morte plutot

Retour