L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • cacajou 22-10-2012 17:31:20

    Bonjour
    Malheureusement , même avis que Monaco.

  • monaco 22-10-2012 17:20:53

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Malheureusement,sur les boîtes auto,c'est souvent trop tard.
    @+.

  • hugo600 22-10-2012 17:16:22

    salut,
    pour vérifiez le niveau d'huile,pas besoin d'ouvrir la BV,il y a un bouchon de remplissage  :wink:

  • laracrof 22-10-2012 16:14:58

    Bonjour,
    Mon problème concerne une boite automatique sur une Clio 2 de 1999.
    Lorsque je pars travailler par le périphérique,si ma voiture est froide,à la vitesse de 70 km il se produit un à coup, un voyant en forme de trompette s'allume et si je ne peux pas m'arrêter immédiatement j'entends un bruit de frottement de fer contre fer et la voiture semble ralentie. Lorsque je peux me garer, j'éteins le moteur et je le rallume trois fois et là les vitesses passent normalement. Si je roule environ dix minutes à 50 km avant de prendre le périphérique le problème ne se produit pas puisque le moteur est chaud. Serait ce un manque d'huile qui doit chauffer avant de monter lubrifier les pignons de vitesses. J'en ai acheté un bidon mais l'on me dit qu'il ne faut jamais ouvrir une boite automatique.
    Merci de m'aider, j'ai absolument besoin de ma voiture pour aller travailler et je n'ai pas les moyens de la changer.
    Bien cordialement,

Retour