L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • Daniks 19-03-2020 14:43:25

    bonjour a tous, Mr manisa je aussi une Mazda mpv je le mem problème que vous le véhicule démarre et le véhicule roule mais le voyant HOLD s'allume et la boîte auto change les  vitesse avec de coup . quelle câble avais vous rebrancher

  • Daniks 19-03-2020 14:43:11

    bonjour a tous, Mr manisa je aussi une Mazda mpv je le mem problème que vous le véhicule démarre et le véhicule roule mais le voyant HOLD s'allume et la boîte auto change les  vitesse avec de coup . quelle câble avais vous rebrancher

  • Daniks 19-03-2020 14:42:08

    bonjour a tous, Mr manisa je aussi une Mazda mpv je le mem problème que vous le véhicule démarre et le véhicule roule mais le voyant HOLD s'allume et la boîte auto change les  vitesse avec de coup . quelle câble avais vous rebrancher

  • chrysler00 04-01-2013 14:44:07

    salut
    merci du retours
    l'anné commence bien
    a+

  • manisa06 04-01-2013 13:44:56

    Bonjour à tous.

    Eureka j'ai trouvé la panne !!
    Comme le moteur lançait mais il n'y avait pas d'allumage, j'ai pensé à une sécurité coupe-circuit donc j'ai vérifié la vieille alarme qui n'est plus active mais qui est toujours branchée , BINGO !!
    C'est une alarme qu'il y avait quand j'ai acheté la voiture en 2000 mais qui n'a jamais servi à rien (j'ai même jamais eu la clef du boitier dans le moteur).

    J'ai débranché une fiche et le voyant s'allume, je la rebranche et il s'éteint. Peut-être avec les vibration ou l'humidité, je ne sais pas.

    Maintenant pourquoi c'est le voyant de la boite auto qui clignote, mystère !!

    Voilà si mon expérience peut vous servir, c'est avec plaisir et encore merci pour vos réponses.

    A bientôt

  • chrysler00 26-12-2012 20:59:33

    re
    s'il y a trop d'huile(au dessus du repère)ce n'est pas bon pour la boite
    l'huile doit ètre entre les deux repère

  • manisa06 26-12-2012 20:20:42

    Bonjour,
    oui le niveau me parait même élevé.
    contrôle fait à froid et à presque chaud .

  • chrysler00 26-12-2012 18:31:04

    salut
    avez vous controler le niveau

  • manisa06 26-12-2012 17:59:21

    Merci pour vos réponses.

    j'ai fait la vidange il ya quelques temps (4 ou 5 ans) et ils préconisaient une grande qté d'huile (presque 6 litres) que je n'ai pas pû mettre du coup le niveau me parait élevé.
    La voiture démarre et le levier me parait normal.
    Je suis sûr que c'est une connerie genre un fil ou autre mais où chercher ?

  • Driller 22-12-2012 18:52:00

    Salut ,
    De temps en temps, il y a le voyant HOLD de la boite auto qui clignote et ça m'empêche de démarrer....cela signifie que tu as du jeu dans ton system d'engagement des rapports ,ton levier de commande de boite est il bien solidaire ou en le bougeant tu as ce probleme ,le verrou apparemment s'engage mal .signe d'usure de cette boite auto ou des capteurs de position du levier.
    Vidange pour voir trace d'usure métallique avec aimant etc...
    A++

Retour