L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • dailyman 21-02-2013 06:56:18

    Salut,

    Il est possible que tu es un problème d'injecteur ou capteur. Le mieux serait de faire une lecture du boitier moteur avec la valise.
    As tu remarqué quelques choses de particulier avant que le moteur coupe (compte tour déconne, ventllateur moteur s'enclenche ou autre signe)

    :sm9:

  • Melk06 20-02-2013 20:21:03

    Bjr lorsque que le moteur coupe le voyant de l injection s allume Et impossible de redémarrer j attend 10 minute et redemare

  • dailyman 19-02-2013 06:46:53
    Citation de Melk06
    Bonjour,J ai un probleme avec mon iveco 29/10 2.3hpi mon camion démare bien roule a peux prêt quinze minute et coupe j attend dix minute puis redemare pouvez vous m aider merci

    bjr888 Melk06

    Lorsque le moteur coupe as tu le voyant d'injection qui clignote? Si tu tentes de redémarrer de suite est ce qu'il démarre?

    A+, :sm9:

  • serge45430 18-02-2013 20:15:45
    Citation de Melk06
    Bonjour,J ai un probleme avec mon iveco 29/10 2.3hpi mon camion démare bien roule a peux prêt quinze minute et coupe j attend dix minute puis redemare pouvez vous m aider merci

    bjr888 regarde le capteur pmh .a+

  • Melk06 18-02-2013 19:54:47

    Bonjour,J ai un probleme avec mon iveco 29/10 2.3hpi mon camion démare bien roule a peux prêt quinze minute et coupe j attend dix minute puis redemare pouvez vous m aider merci

Retour