L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • philippe973 24-02-2014 22:04:58

    C'est bon j'ai trouvé le bin's j'avais pas fais gaffe au joint caoutchout du fond du carter, si on ne le remet pas bien dans son logement ça fuit! Maintenant c'est bon; la troisiéme était la bonne!!!:z::mdr:

  • philippe973 23-02-2014 13:09:16

    Merci pour ces réponses rapides!
    La fuite ne vient pas du joint spi car le moteur tournant on voit bien que l'huile sort par le bas du carter de chaine, je vais redemonter ce matin; ça fera jamais que la troisième fois...
    :???:

  • GLUCK 23-02-2014 11:25:18

    Bonjour,
    Sur ces moteur tu 'as pas beaucoup droit à l'erreur le joint spi doit être parfaitement rectiligne, un petit truc avant de remonter le joint spi enlèves le ressort qu'il y a dedans tu dévisses a la liaison et tu coupes 3 ou 4 spire (attention ne pas se tromper de côté pas sur celui qui a la queue de cochon) normalement il existe un outil pour le centrage.

    La fuite vient 'elle de là ou du joint de carter c'est pareil pour le carter mal monté c'est une des principale source de fuites.
    A+

  • monaco 23-02-2014 08:29:11

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Le joint spy n'a dû être monté correctement.
    @+.

  • philippe973 22-02-2014 22:34:25

    Bonjour à tous!
    J'ai une super5 année 87, j'ai déja sorti le moteur plusieur fois, je me demerde un peu en mécanique, j'ai monté une boite 5 vitesse; et comme le moteur est sorti je me dis je vais en profiter pour jeter un oeuil sur la chaine de distrib on sait jamais... tout est ok je change le joint spy je remonte remet le moteur en place, ça démarre nickel mais patatras ça pisse l'huile par le carter de chaine, je comprends plus rien j'ai pourtant tout bien remis en place...Est ce quelqu'un aurait une petite idée? merci d'avance.

Retour