L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • anthony du 71 05-10-2014 12:01:46

    bonjour, tout bien étudié tout a l'air en ordre mais je me demande si ce ne serai pas les branchements delco-bougie qui ne correspondrai pas ce qui ne ferais pas tourner la voiture correctement :? car le reste a l'air correct. Comment je pourrais savoir si tout est a la bonne place ? merci a tous pour votre aide !

  • anthony du 71 10-06-2014 14:34:50

    bjr888j' ai deja demonté le caburateur justement a cause de ce problème et aussi a cause de l'accelerateur qui actionne un petit culbuteur et crachai de l'essence sur le moteur et je n 'est pas changer de joint j'aurai certainement du !!! et pour ce qui est de l'allumage j'ai juste changer la tete de delco avec les fils, anti parasite et les bougies mais comment regle t-on l'allumage ? je vais reverifier les gicleurs et refaire un nouveau test ce soir je vous tient au courant!!:) comment je sais si c'est un allumage conventionnel ? merci a vous :razz:

  • fc2 10-06-2014 10:10:53

    bj
    C'est un allumage conventionnel?('avec rupteurs)

  • jef25 10-06-2014 09:15:22

    Bonjour,
    il n'y aurait pas un module d'allumage sur ce modèle? une petite pièce fixée par deux vis sur le coté de l'allumeur, si oui, ça peut venir de ça,
    @+, Jeff

  • chari 10-06-2014 07:25:53

    Bonjour
    Il faudra vérifier l'allumage , son réglage du point d'avance ( lampe stroboscopique ) et ensuite voir le gicleur de ralenti qui risque d'être un peu bouché ; si vous démontez le carburateur , il faut un joint neuf lors du remontage .
    Personnellement , je pencherais pour un problème d'avance incorrecte de l'allumage . A voir !

  • anthony du 71 09-06-2014 22:33:06

    bonjour a tous !!! j'ai 17 ans passionner de mécanique et je remet en état actuellement l'ancienne 405 de mon pere pour mon permis. J'ai refait la distribution les freins et le systeme de refroidissement et elle roulais impécable jusqu'au jour ou elle c'est mise a brouter au ralentis et calé et le moteur ne tourne pas rond a bas regime il fait secouer la voiture. Possedant une 2 eme 405 j'ai essayer de changer des pieces tel que les bougies, la tete de delco, nettoyer le carbu... mais rien n'y fait :? auriez vous donc des suggestions a me faire pour m'aider ??? merci a vous !!! :)

Retour