L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • jlouis21 10-08-2020 22:23:44

    Bonjour,
    je possède un Mitshu L200 power170 de 2008. En 2014, à 110 000km, le moteur a lâché (expertisé ; conclusion : dysfonctionnement du visco-coupleur d'où chauffe) et a été entièrement refait par un professionnel. J'ai parcouru 67000 km depuis et à nouveau, le moteur a lâché suite à mélange huile/liquide de refroidissement et chauffe. Suis je un cas isolé ou est-il arrivé la même chose à d'autres? La carrosserie est impeccable ; que puis je en faire? Merci.

  • Athenes2018 07-08-2018 17:11:20

    Bonjour,
    L200 appalaches 75 000kms, en arretant la voiture, le thermostat s'est mis à monter en température et en ouvrant le capot, le vase d'expansion était en mode geyser. Cà nous est arrivé à Arhènes, Mitsu athènes dit que c'est un joint de culasse. La voiture revient en France dans une dizaine de jours. Comment peut on faire un joint de culasse sans aucun signes avant coureur et sans témoin qui s'allume ? avez vous des infos ? en plus a t'on un recours vers Mitsu, fin de garantie il y a 6 mois.....

  • OffIUqA591 19-03-2018 00:33:06
    Citation de OffIUqA591
    alors c'etait quoi le probleme?? car aussi le meme probleme
  • OffIUqA591 19-03-2018 00:32:13

    alors c'etait quoi le probleme?? car aussi le meme probleme

  • Cyril200 30-11-2014 15:46:14

    Salut jai fais supprimer le termostha ,je navais plus de chauffe moteur,mais plus de chauffage non plus.Maintenant kan je rentre du boulot,20kms,je m arrete 5 minutes prendre mon fils a l ecole, et kan je repart pour 3 kms,laiguille remonte et ca bouillonne dans le bocal.Si c un probleme joint de culasse je devrait bouffer de leau,ce ki nest pas le cas.Je vais remettre un thermostat voir ce ke ca donne et lenmener chez mitshu,si le probleme persiste,tout en rapelant ke celui de narbonne navais rien remarque.Si vous pouver me dire ce ke vous avez fais pour ceux a ki c arrive.Merci d avance.

  • Kerine 01-10-2014 20:07:30

    Bonjour, le thermostat a été écarté comme hypothese par mitsu et le petit mecano au coup d'oeil, pour eux les "symptômes" sont plus compliqué... le ptit mecano a carrément mit le doigt dedans pour nous montrer que les bulles n'étaient pas chaudes. Si c'était la culasse j'aurai fumé blanc quand même non?

  • fc2 01-10-2014 19:53:37

    bj
    tu as peut etre tout simplement un probleme de thermostat

  • Kerine 01-10-2014 19:50:09

    Bonjour, mon L200 ( de 2009 avec 60 000km acheté il y a 1 an et on a fait moins de 10 000kms) a des soucis moteur, il a chauffé en montant une montagne y'a 1 mois, on a remis du LR et plus de soucis jusqu'à ce week-end. Temoin de chauffe allumé au bout de 20km sur plat, des bulles sont dans le liquide de refroidissement ce qui nous a fait croire que ça bouillait vu le bruit mais le liquide est froid malgré les temoins de chauffe. Mitsu nous a fait un devis de 3600€ en disant que c'etait peut être le la culasse mais pas sur d'eux... on l'emmene chez un petit mecano qui va le zieuter ...
    Avez-vous eu le cas également?  Merci

  • jp80 01-09-2014 19:48:04

    HELP Bonjour, j'ai eu le même problème sur mon l200 année 2008, il monte en pression et dégeulle du liquide par le reniflar ---- diag mitshu gaz d'echappement dans liquide de refroidissement===ouverture du moteur ----résultat mitshu = bloc moteur poreux à 83000 kms, quelqu'un a t'il eu aussi le même problème car apparemment c un pb connu de mitshu

  • Cyril200 25-08-2014 15:17:16

    Bonjour,je suis remonte sur Metz après avoir récupérer mon véhicule chez mitshubishi Narbonne.Apparement il ont regarde comme ça,il a remis du liquide il la fait chauffer bloquer le ventilo plus de surchauffe.N y a t'il pas un thermostat ki merderai.Parceke j le même niveau d'eau qu'au départ de Narbonne.Voyage de retour fait de nuit.

Retour