L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • Rody 76 06-11-2020 18:51:36
    Citation de Aloui5215
    Bonjour,
    Je possède une polo 9N1 année 2002 qui possède 2 plafonniers une en avant et l'autre derrière, d'habitude lorsque j'ouvre ou ferme la voiture les plafonniers s'allume mais ses derrières temps celle de derrière s'allume toujours mais en avant plus d'actualité à noter lorsque je l'ouvre manuellement s'ouvre d'après vous c quoi le problème

    bonjour
    Avez vous des contacteurs mecaniques aux portieres ?  si oui demontez les  et testez les normalement  ils font contact avec la masse

  • Aloui5215 06-11-2020 11:38:27

    Bonjour,
    Je possède une polo 9N1 année 2002 qui possède 2 plafonniers une en avant et l'autre derrière, d'habitude lorsque j'ouvre ou ferme la voiture les plafonniers s'allume mais ses derrières temps celle de derrière s'allume toujours mais en avant plus d'actualité à noter lorsque je l'ouvre manuellement s'ouvre d'après vous c quoi le problème

  • Arnq7d4859 16-10-2020 21:46:15

    Bonjour j'ai le même problème sur mon vw t5. J'ai fais un tout petit court jus sur un plafonnier et un relais s'est mis à clignoter. Le relais se trouve sur une grande carte électronique sous le volant. Les feux de positions arrière et les plafonniers ne fonctionnent plus. C'est chaud, j'ai besoin d'aide. Merci d'avance
    Arnaud

  • Rody 76 01-06-2020 17:18:38
    Citation de Do 1SPN978
    Bonjour, j’ai eu le même problème et je voudrais sa savoir si il existe une solution ?

    C est  un court-jus qui c est produit chez les aurezq    vous aussi  ?

  • Do 1SPN978 31-05-2020 20:45:10

    Bonjour, j’ai eu le même problème et je voudrais sa savoir si il existe une solution ?

  • TøFEQV942 13-08-2019 09:31:46

    Bonjour,
    Même soucis sur polo 6R confortline 2011,

    Cela me rend dingue, avez vous trouvé la source du problème ?
    Merci d’avance

  • BarvLC9389 06-02-2018 23:35:25

    avez vous trouvez le soucis

  • BarvLC9389 06-02-2018 23:34:26

    Bonsoir avez vous trouvez le soucis ? j ai la meme chose

  • Piwi91 29-09-2015 19:47:21

    Bonsoir, si fusibles bons, voir un relais ou une masse.A+

  • Baptiste69008 29-09-2015 16:59:39

    Bonjour,
    Exactement le même problème sur ma polo 6R 2010  90ch merci de me dire comment vous vous en êtes sortis ?

    Urgent mercii

Retour