L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • Enzo248 13-11-2015 17:14:52

    Désolé du retard, ma boite mail ne m'a pas renvoyé votre réponse..

    Une fin d'année 2003.

    Depuis cet été, j'ai appris à mieux connaître le bolide et en ce qui concerne la clé, je peux ouvrir côté passager et non conducteur : ca force, d'où l'enclenchement de l'alarme si je force un peu sur la serrure côté conducteur.

    autrement pour la télécommande c'est simple : parfois elle marche, parfois non.

    Je n'ai pas essayé avec un controleur de fréquence non, mais merci d'y avoir pensé je vais m'y pencher !

    Et effectivement j'ai beau chercher partout, je n'ai vu aucune doc sur ce véhicule.

    bonne soirée à vous.

  • bricolo1000 16-08-2015 20:22:22

    Re

    Au fait de quelle année, votre engin ?

  • bricolo1000 16-08-2015 20:15:07

    Bonjour

    Un système bien pensé...

    Vous avez passé les télécommandes sur un contrôleur de fréquence pour dire qu'elles sont bonnes ?

    La doc technique Hyundai, ça court pas les rues.

  • Enzo248 16-08-2015 19:25:12

    Bonsoir,

    Le fait d'ouvrir avec la clé sans la télécommande active l'alarme, la clé force le verrouillage centralisé, et selon plusieurs internautes qui conduisent dans ce modèle de voiture (sur d'autres forums) c'est normal parce qu'il n'y a que la télécommande pour dévérouiller le système..

  • bricolo1000 16-08-2015 17:04:01

    Bonjour

    Pourquoi ne mettez vous pas la clé dans la serrure de la porte ??

  • Enzo248 16-08-2015 16:58:30

    Bonjour à tous,

    Depuis quelques temps je suis obligé de rentrer par le coffre de ma voiture pour la démarrer parce que les télécommandes (clé et double de la clé) se déprogramment... J'ai beau les reprogrammer comme il faut, elles se "déprogramment", c'est-à-dire qu'elles envoient un signal qui ne dévérouille pas la voiture.

    J'ai vérifié les piles, les circuits... Les télécommandes sont OK. Devrais-je me pencher sur le capteur du véhicule qui reçoit le signal ? Est-ce lui qui me joue des tours ?

    Je dois voir avec le garage Hyundai en septembre mais si quelqu'un avait une idée du problème, il me rendrait une fière chandelle parce que je cherche partout sans trouver le problème, tout est clean...

    Merci d'avance.

Retour