L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • uno 03-12-2005 20:59:47

    mon problème semble être résolu  :)
    Merci à tous pour votre aide
    Et bonne continuation avec ce forum

    Steph'

  • stanou45 30-11-2005 14:52:17
    Citation

    Bonjour,
    tu le remts et tu vois ce que ça donne..... :rolleyes:

    salut fallais pas chercher plus fais comme te dis fanfan
    a+

  • uno 30-11-2005 14:32:03

    me voilà de retour......


    Bon...le niveau d'huile est bon  :o
    Par contre.....un gros tuyau venant du dessus du moteur et allant sur le filtre à air était défait......

    Est-ce la cause de mon problème ?

    Merci encore

    Steph

  • stanou45 29-11-2005 15:53:04

    oki répond moi o plus tot

    dé que tu peut fais la vidange toi meme sert toi du forum pour aprendre a le faire

  • uno 29-11-2005 14:32:18

    euhhhhh nan...je fais pas la vidange moi-même (la HONTEEEEEEEEE :D )

    bon bon..dès que ma wife rentre du boulot je vérifie les niveaux

  • stanou45 29-11-2005 14:26:49

    ha c'est pas toi qua fais la vidange?
    véréfie ton niveau d'huile sifaut ten on trop mis ces pinguin

  • uno 29-11-2005 14:24:59

    ben....vidange speedy avec changement du filtre à huile et filtre à air...

  • stanou45 29-11-2005 14:22:01

    ha tien tien toré pas mis trop d'huile?
    ou auré tu changer ton filtre a huile ?

  • uno 29-11-2005 14:18:30

    trop d'huile ???? étrange... j'ai ce pb depuis que je viens de faire ma vidange   :oops:
    je vais bien noter mes observation et tenter d'être plus précis lors de mon prochain voyage.....

    Merci

  • stanou45 29-11-2005 14:16:33

    ou alors peut etre trop d'huile qui arive ?

    quand tu refait ton voyage tu me dit des nouvelle sur comment ton moteur cal
    oki?
    a+

Retour