L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • Chdav62470 20-12-2017 17:41:24

    Bjr j'ai le même soucis j'ai changé mon radiateur de gaz d'échappement et depuis ce temps mon liquide de refroidissement ne cesse de partir j'ai rdv dans une semaine à voir pffff

  • Olst33 27-07-2017 19:25:25

    Bonjour à tous !
    Je viens vers vous au sujet de ma seat ibiza, 1,6tdi 90cv, de 2010 avec 68 000km.
    Un samedi soir en allant chercher à manger, j'ai remarqué une baisse de puissance, comme ci le moteur s'était mis en sécurité, trouvant ça anormal, je m'arrête pour regarder au niveau du moteur, et là à ma grande surprise, presque plus de liquide de refroidissement ! Le moteur ne surchauffait pas, et surtout aucun voyant !
    Une fois arrivée chez moi, je remplis de liquide. Le lendemain matin j'ai pu m'apercevoir que le liquide avait encore baissé, comme ci ça fuitait à l'arrêt. Dès lundi, je l’amène à un garage ( entre temps elle a encore perdu du liquide ) qui après avoir regardé, m'annonce un problème à la pompe à eau et me fait un devis avec changement de distri. Pour être bien sur, j'ai pris rdv le mercredi avec seat pour un nouveau diag. En route le voyant de préchauffage s'est mis à clignotait avec perte de puissance ( la dernière fois que ça m'a fait ça c'était 2 ans auparavant avant le changement du radiateur de recyclage des gaz, système egr si j'ai bien compris, à 50 000km ). Je m'arrête, redémarre, le voyant disparaît et la voiture retrouve sa puissance ... J'ai pas constaté de perte de liquide depuis le remplissage avant de prendre la route. Arrivé au garage seat, j'explique mon soucis, le réceptionnaire m'indique qu’apparemment le témoin qui a clignoté et la parte de liquide de refroidissement n'ont pas de rapport... je trouve la coïncidence curieuse quand même ... je suis en attende de leur diag
    Quelqu'un aurait une idée de ce que ça peut être, sachant que le liquide à l'air de couler surtout à l'arrêt, et que le voyant de préchauffage a clignoté pendant un petit moment avant un redémarrage ?

    Merci d'avance

Retour