L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • electromeca 21-03-2019 14:54:27
    Citation de A10
    Dans ce cas la c est quoi la pièce à échanger ?

    Re

    faire le nettoyage du connecteur avec du dégrippant injecté à l'intérieur, et débranché  rebranché plusieurs fois, pour que les surfaces en contact se nettoient lors du frottement.

  • A10 21-03-2019 11:04:09

    Dans ce cas la c est quoi la pièce à échanger ?

  • electromeca 21-03-2019 10:38:57
    Citation de A10
    Ils ont meme changé la sonde lambda mais encore le meme problème

    bjr888

    Ben oui, si c'est un mauvais contact dans le connecteur, car celui-ci est très exposé aux projections sous la voiture et donc s'oxyde rapidement. Ils sont étanches neufs, mais ensuite ils le sont moins !

  • A10 21-03-2019 10:18:28

    Ils ont meme changé la sonde lambda mais encore le meme problème

  • electromeca 19-03-2019 17:34:44

    bjr888

    Nettoyez les connecteurs de sonde lambda (située sur l'échappement au pot catalyseur) en injectant du dégrippant à l'intérieur du connecteur .

  • A10 18-03-2019 10:45:10

    Pas encore

  • hadded 15-03-2019 17:06:27

    bonsoir,
    Est ce que le problème est résolu ou non?

  • clauseamg 10-03-2019 17:04:29

    re. il y a peut etre une solution pour identifier la fameuse pièce de "Sylu7E3254" , son prix ! a 254 euros ce n'est surement pas le calculateur ni un injecteur. reste un capteur, commencez par nettoyer votre capteur PMH , ça ne coute rien et cela peut régler le problème.

  • A10 08-03-2019 20:32:15

    Pouvez vous svp m aider pour résoudre ce problème surtout que fiat n arrive à solutionner le problème. Merci

  • clauseamg 08-03-2019 18:25:10

    salut. Sylu7E3254 ne répondra pas , son problème étant résolu il se fout pas mal des autres ! c'est hélas très courant.

Retour