L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • lili_ 27-08-2018 20:07:00
    Citation de GLUCK
    Non ce n'est pas dangereux sur le circuit de refroidissement il y a un calorstat qui régule la température du circuit de refroidissement (s'ouvre quand c'est trop chaud, se ferme quand le moteur est trop froid) et maintient le moteur à la température optimum d'utilisation évidemment il faut que celui-ci fonctionne correctement.
    Le moto ventilateur ne fait que refroidir l'eau qui est dans le radiateur, c'et air pulsé ne sera pas plus froid que l'air alentour à 1 ou 2 degré près.
    En fait la seule chose qui peut arriver c'est qu'a force de tourner tout le temps ça grille le moto ventilateur électrique.
    A+

    Bonsoir,

    ok merci beaucoup =)

  • GLUCK 27-08-2018 08:31:59

    Bonjour,
    "  Est-ce vrai que rouler comme ça avec le ventilateur qui tourne en permanence est dangereux ?"
    Non ce n'est pas dangereux sur le circuit de refroidissement il y a un calorstat qui régule la température du circuit de refroidissement (s'ouvre quand c'est trop chaud, se ferme quand le moteur est trop froid) et maintient le moteur à la température optimum d'utilisation évidemment il faut que celui-ci fonctionne correctement.
    Le moto ventilateur ne fait que refroidir l'eau qui est dans le radiateur, c'et air pulsé ne sera pas plus froid que l'air alentour à 1 ou 2 degré près.
    En fait la seule chose qui peut arriver c'est qu'a force de tourner tout le temps ça grille le moto ventilateur électrique.
    A+

  • lili_ 26-08-2018 21:23:38
    Citation de Dan57100

    bjr888

    Quand je récupère ma voiture le thermomètre extérieur affiche 45°  ,bon c'est la canicule donc je trouve ça bizarre mais je me dis ils l'avaient peut être mis en plein soleil
    Les semaines passées, la T° de ma camionnette de boulot affichait 47°C en stationnement et 42°C en rouant (Température extérieur). Comme vous le dites avec la canicule, rien d'étonnant surtout si le véhicule était garé en plein soleil.

    Un petit détail me traverse l'esprit, j'imagine que vu les chaleurs caniculaires, vous avez donc roulé avec la Clim ?, dans ce cas c'est tout a fait normal que le ventilateur moteur tourne en permanence surtout avec les chaleurs que nous avons eu.

    Essayez de couper totalement la clim (OFF) et voyez si le ventilateur moteur demarre ou pas.

    ça permettra déjà d'éliminer une cause.

    Ensuite il faudra chercher la cause des voyant allumés.

    @+

    Merci pour la piste, en effet c'etait la canicule mais depuis ça ne l'est plus 9° la nuit passée :sm28: (ça fait bien 2 semaines qu'il fait max 25 la journée,quand j'ai été rechercher ma voiture c'etait la fin, il y a encore eu 2 jours ,je pense)

    Donc je n'ai plus utilisé ma clim, je n'ai pas vraiment de on/off c'est une manuelle et c'est un bouton qu'on tourne avec les degrés , elle est au milieu à 22° et tout le reste est sur 0.

    J'ai remarqué aujourd'hui  que les phares fonctionnent (de croisement) que lorsque le moteur tourne, si je mets ma clé en position 2 il n'y a que les feux de position . C'est bizarre car et les feux de position et les grands phares fonctionnent sans aucun soucis mais pas les feux de croisement.

  • Dan57100 25-08-2018 07:33:33
    Citation de lili_
    Bonjour,

    Je possède une Mercedes classe A Classic 180 de 2005 182000km, j'ai besoin de vos conseils si vous le souhaitez merci d'avance.

    En résumé: le ventilateur tourne en continu quand le moteur tourne, la température moteur elle reste bonne et 2 défauts s'affichent sur l’odb.

    On m'a dit que c'était le calculateur ou le circuit mort et donc 1500 euros chez Mercedes sans mo qu'en pensez-vous ? J'ai vu sur un forum que parfois c'est juste du calcaire dans le calculateur vous en pensez quoi ? Faut-il aller chez Mercedes d'après vous? Sachant que je ne suis pas prête à faire de gros frais voir point dans le texte 

    Ps : un des garagistes m'a dit que c'était dangereux de rouler avec le ventilateur qui tourne , que cela pouvait griller le moteur ou je ne sais plus quoi …Est-ce dangereux ?

    Ma voiture roule correctement pas de perte de puissance, monte dans les tours correctement juste pour le moment ce que j'ai écrit au-dessus.

    Voilà mon souci il y a 2 semaines maintenant en prenant ma voiture, 2 défauts s'affichent (j'ai joint les photos) sur mon odb. De plus j'entends que le ventilateur fonctionne alors que je viens de démarrer.

    Je me rends donc au garage (chez midas, je sais ce n'est pas le top mais de 1: grâce à la nouvelle loi dans 1 an je ne pourrai plus rouler où j'habite (Bruxelles) le diesel étant proscrit petit à petit (donc pas envie de faire des frais énormes) et de 2: mon garagiste indépendant Mercedes est en vacances.

    Bref ,ils me disent que tout est ok niveau huile etc mais c'est un problème électronique et il faut aller dans un autre midas où il y a un électromécanicien spécialisé là –dedans, qui va vérifier les capteurs .

    Le lendemain même topo, on me garde la voiture et on me dit problème de détection des capteurs, on sait rien faire . Quand je récupère ma voiture le thermomètre extérieur affiche 45°  ,bon c'est la canicule donc je trouve ça bizarre mais je me dis ils l'avaient peut être mis en plein soleil , les jours suivants la température reste fantasque, je regarde sur le net et vois que la sonde se trouve comme par hasard au pare- choc et qu'ils l'ont démonté. Bref je ne sais pas si c'est ça, j'y suis retournée eux disent que c'est le souci général mais je n'avais pas ça avant leur démontage (comme j'y connais rien le doute reste de mise).

    Mon problème n'étant toujours pas réglé , je trouve un garage qui a l'air sérieux, je téléphone au patron et explique la situation , il me donne rdv le lendemain.
    Quand je viens la rechercher surprise: il me dit votre voiture était pleine de flotte, il y en avait(il montre les photos) jusque dans le compartiment batterie ,je ne sais pas comment vous avez fait pour rouler .Il a donc débouché les tuyaux et mis du produit dans le compartiment batterie en disant laissez ça ouvert que ça sèche encore , il me dit ensuite soit les voyants vont s'éteindre, soit l'eau à foutu en l'air le circuit et là c'est direction Mercedes.

    Cela a séché, cela fait quasi 1 semaine et les 2 voyants sont toujours là et le ventilateur tourne toujours en continu quand je roule, la température moteur elle ne grimpe pas, tout est normal. Quand je suis retournée chez midas pour parler de la sonde l'électromécanicien m'a dit que cela n'avait rien avoir car le calculateur était HS.

    bjr888

    Quand je récupère ma voiture le thermomètre extérieur affiche 45°  ,bon c'est la canicule donc je trouve ça bizarre mais je me dis ils l'avaient peut être mis en plein soleil
    Les semaines passées, la T° de ma camionnette de boulot affichait 47°C en stationnement et 42°C en rouant (Température extérieur). Comme vous le dites avec la canicule, rien d'étonnant surtout si le véhicule était garé en plein soleil.

    Un petit détail me traverse l'esprit, j'imagine que vu les chaleurs caniculaires, vous avez donc roulé avec la Clim ?, dans ce cas c'est tout a fait normal que le ventilateur moteur tourne en permanence surtout avec les chaleurs que nous avons eu.

    Essayez de couper totalement la clim (OFF) et voyez si le ventilateur moteur demarre ou pas.

    ça permettra déjà d'éliminer une cause.

    Ensuite il faudra chercher la cause des voyant allumés.

    @+

  • lili_ 24-08-2018 22:30:36
    Citation de clauseamg
    re. salut. du calcaire dans le calculateur. on dirait le titre d'un film des années 50. blague a part le fait que votre compartiment moteur ai baigné dans l'eau (j’exagère un peu) peut en effet expliquer l'origine de votre souci, l'électronique ayant horreur de l'humidité. il faudrait prendre le temps de déconnecter toutes les prises électriques du compartiment moteur pour les sécher soigneusement (surtout celle du calculateur) ainsi que le boitier porte fusibles/relais. manip a faire batterie débranchée.

    Le titre d'un film :lol: Je pense que c'est ce qu'ils ont fait ,en tout cas tout séché c'est certain . Après moi je ne vois qu'une boite de fusibles celle à côté de la batterie plancher passager, c'est là qu'ils ont séché et mis du produit. Qu'entendez-vous par les prises électriques du compartiment moteur ?

    Citation de Rody 76 
    Si c est vraiment le calculateur qui est mort faut savoir que c est reparable.

    On ne doit pas forcément le changer ? Car moi, on m'a parlé de remplacer le calculateur pour plus au moins 1600euros sans main-d’œuvre et ça je ne suis pas prête à donner pour un véhicule dont je vais devoir à court terme me séparer.   

    Citation de clauseamg
    re. +1 https://ecu.fr/mercedes/calculateur-moteur-40

    J'avais lu en consultant les divers forum qu'on pouvait effectivement faire réparer à l’étranger (apparemment certains avaient eu des blagues et disaient de faire attention et de toujours payer avec paypal . Une personne attention cela fait film aussi :lol: parlait d'un clonage d'un calculateur polonais sur ebay )
    Est-ce fiable ? Et faut-il démonter le calculateur et d'autres choses ?

    Ce qui est très perturbant dans mon cas c'est que la voiture roule toujours correctement (je roule quasi tous les jours avec) . Est-ce vrai que rouler comme ça avec le ventilateur qui tourne en permanence est dangereux ?

    Je vous remercie sincèrement d'avoir pris le temps de me répondre=)

  • Rody 76 22-08-2018 17:16:59
    Citation de lili_
    Bonjour,

    Je possède une Mercedes classe A Classic 180 de 2005 182000km, j'ai besoin de vos conseils si vous le souhaitez merci d'avance.

    En résumé: le ventilateur tourne en continu quand le moteur tourne, la température moteur elle reste bonne et 2 défauts s'affichent sur l’odb.

    On m'a dit que c'était le calculateur ou le circuit mort et donc 1500 euros chez Mercedes sans mo qu'en pensez-vous ? J'ai vu sur un forum que parfois c'est juste du calcaire dans le calculateur vous en pensez quoi ? Faut-il aller chez Mercedes d'après vous? Sachant que je ne suis pas prête à faire de gros frais voir point dans le texte 

    Ps : un des garagistes m'a dit que c'était dangereux de rouler avec le ventilateur qui tourne , que cela pouvait griller le moteur ou je ne sais plus quoi …Est-ce dangereux ?

    Ma voiture roule correctement pas de perte de puissance, monte dans les tours correctement juste pour le moment ce que j'ai écrit au-dessus.

    Voilà mon souci il y a 2 semaines maintenant en prenant ma voiture, 2 défauts s'affichent (j'ai joint les photos) sur mon odb. De plus j'entends que le ventilateur fonctionne alors que je viens de démarrer.

    Je me rends donc au garage (chez midas, je sais ce n'est pas le top mais de 1: grâce à la nouvelle loi dans 1 an je ne pourrai plus rouler où j'habite (Bruxelles) le diesel étant proscrit petit à petit (donc pas envie de faire des frais énormes) et de 2: mon garagiste indépendant Mercedes est en vacances.

    Bref ,ils me disent que tout est ok niveau huile etc mais c'est un problème électronique et il faut aller dans un autre midas où il y a un électromécanicien spécialisé là –dedans, qui va vérifier les capteurs .

    Le lendemain même topo, on me garde la voiture et on me dit problème de détection des capteurs, on sait rien faire . Quand je récupère ma voiture le thermomètre extérieur affiche 45°  ,bon c'est la canicule donc je trouve ça bizarre mais je me dis ils l'avaient peut être mis en plein soleil , les jours suivants la température reste fantasque, je regarde sur le net et vois que la sonde se trouve comme par hasard au pare- choc et qu'ils l'ont démonté. Bref je ne sais pas si c'est ça, j'y suis retournée eux disent que c'est le souci général mais je n'avais pas ça avant leur démontage (comme j'y connais rien le doute reste de mise).

    Mon problème n'étant toujours pas réglé , je trouve un garage qui a l'air sérieux, je téléphone au patron et explique la situation , il me donne rdv le lendemain.
    Quand je viens la rechercher surprise: il me dit votre voiture était pleine de flotte, il y en avait(il montre les photos) jusque dans le compartiment batterie ,je ne sais pas comment vous avez fait pour rouler .Il a donc débouché les tuyaux et mis du produit dans le compartiment batterie en disant laissez ça ouvert que ça sèche encore , il me dit ensuite soit les voyants vont s'éteindre, soit l'eau à foutu en l'air le circuit et là c'est direction Mercedes.

    Cela a séché, cela fait quasi 1 semaine et les 2 voyants sont toujours là et le ventilateur tourne toujours en continu quand je roule, la température moteur elle ne grimpe pas, tout est normal. Quand je suis retournée chez midas pour parler de la sonde l'électromécanicien m'a dit que cela n'avait rien avoir car le calculateur était HS.

    Si c est vraiment le calculateur qui est mort faut savoir que c est reparable.

  • clauseamg 22-08-2018 14:30:45

    salut. du calcaire dans le calculateur. on dirait le titre d'un film des années 50. blague a part le fait que votre compartiment moteur ai baigné dans l'eau (j’exagère un peu) peut en effet expliquer l'origine de votre souci, l'électronique ayant horreur de l'humidité. il faudrait prendre le temps de déconnecter toutes les prises électriques du compartiment moteur pour les sécher soigneusement (surtout celle du calculateur) ainsi que le boitier porte fusibles/relais. manip a faire batterie débranchée.

  • lili_ 22-08-2018 03:06:20

    1534903484-odb1.png

    1534903559-odb2.png

  • lili_ 22-08-2018 03:03:20

    Bonjour,

    Je possède une Mercedes classe A Classic 180 de 2005 182000km, j'ai besoin de vos conseils si vous le souhaitez merci d'avance.

    En résumé: le ventilateur tourne en continu quand le moteur tourne, la température moteur elle reste bonne et 2 défauts s'affichent sur l’odb.

    On m'a dit que c'était le calculateur ou le circuit mort et donc 1500 euros chez Mercedes sans mo qu'en pensez-vous ? J'ai vu sur un forum que parfois c'est juste du calcaire dans le calculateur vous en pensez quoi ? Faut-il aller chez Mercedes d'après vous? Sachant que je ne suis pas prête à faire de gros frais voir point dans le texte 

    Ps : un des garagistes m'a dit que c'était dangereux de rouler avec le ventilateur qui tourne , que cela pouvait griller le moteur ou je ne sais plus quoi …Est-ce dangereux ?

    Ma voiture roule correctement pas de perte de puissance, monte dans les tours correctement juste pour le moment ce que j'ai écrit au-dessus.

    Voilà mon souci il y a 2 semaines maintenant en prenant ma voiture, 2 défauts s'affichent (j'ai joint les photos) sur mon odb. De plus j'entends que le ventilateur fonctionne alors que je viens de démarrer.

    Je me rends donc au garage (chez midas, je sais ce n'est pas le top mais de 1: grâce à la nouvelle loi dans 1 an je ne pourrai plus rouler où j'habite (Bruxelles) le diesel étant proscrit petit à petit (donc pas envie de faire des frais énormes) et de 2: mon garagiste indépendant Mercedes est en vacances.

    Bref ,ils me disent que tout est ok niveau huile etc mais c'est un problème électronique et il faut aller dans un autre midas où il y a un électromécanicien spécialisé là –dedans, qui va vérifier les capteurs .

    Le lendemain même topo, on me garde la voiture et on me dit problème de détection des capteurs, on sait rien faire . Quand je récupère ma voiture le thermomètre extérieur affiche 45°  ,bon c'est la canicule donc je trouve ça bizarre mais je me dis ils l'avaient peut être mis en plein soleil , les jours suivants la température reste fantasque, je regarde sur le net et vois que la sonde se trouve comme par hasard au pare- choc et qu'ils l'ont démonté. Bref je ne sais pas si c'est ça, j'y suis retournée eux disent que c'est le souci général mais je n'avais pas ça avant leur démontage (comme j'y connais rien le doute reste de mise).

    Mon problème n'étant toujours pas réglé , je trouve un garage qui a l'air sérieux, je téléphone au patron et explique la situation , il me donne rdv le lendemain.
    Quand je viens la rechercher surprise: il me dit votre voiture était pleine de flotte, il y en avait(il montre les photos) jusque dans le compartiment batterie ,je ne sais pas comment vous avez fait pour rouler .Il a donc débouché les tuyaux et mis du produit dans le compartiment batterie en disant laissez ça ouvert que ça sèche encore , il me dit ensuite soit les voyants vont s'éteindre, soit l'eau à foutu en l'air le circuit et là c'est direction Mercedes.

    Cela a séché, cela fait quasi 1 semaine et les 2 voyants sont toujours là et le ventilateur tourne toujours en continu quand je roule, la température moteur elle ne grimpe pas, tout est normal. Quand je suis retournée chez midas pour parler de la sonde l'électromécanicien m'a dit que cela n'avait rien avoir car le calculateur était HS.

Retour