L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • perchol13 20-01-2006 19:00:39

    oui c'est bien le joint du filtre  a huile qui etais a moitier cassé vraiment bizard surtout que je mets de l huile et des filtres de bonne qualite achete chez un specialiste
    peut etre que cela n a rien a voir avec le fait la vidange ,concour de circonstance  :(
    merci encore

  • guinguette 20-01-2006 17:08:09

    salut  ta panne doit venir d'ailleur et n' a surement rien a voir avec ta vidange  c'est quoi le morceau de joint celui du filtre a huile?

  • POITRASSON 20-01-2006 17:06:11

    Salut,
    D'abord un joint de filtre à huile cassé... ça m'étonne il sont en caoutchouc...
    As tu mis le bon fitre (et de bonne qualité ?)
    Un élément étranger dans le carter d'huile donnerait plutôt un comportement inverse :
    pas de problème au ralenti puis l'aspiration de la pompe aspire le corps étranger bloque l'aspiration d'où allumage du voyant...
    Bref je suis perplexe...
    A+

  • perchol13 20-01-2006 16:56:38

    Bonjour a tous
    Je vais essayer de vous exposez mon probleme en quelques mots
    J'ai fait la vidange (10-40) avec le remplacement de mon filtre a huile ,mais depuis lorsque le moteur tourne a bas regime jusqu'a 1500 tours environ le voyant d'huile s'allume mais passer sa il s'eteind ,j ai donc controlé a plusieur reprise le niveau d'huile qui etais bon .J ai donc rouler comme sa ,mais au bout de quelque KM le moteur a d'un coup perdu sa puissance  et depuis elle fume noir (je tiens a preciser que cela met arriver sur l'autoroute) ,j ai donc etais chez norauto pour qu'il procede au diagnostique electronique mes ils n'ont pas trouver la panne et me demande d'aller chez Opel qui veulent me facturer sa a + de 50 € :evil: minimum ,alors je vous lance un appel au secour et remercie tous ceux qui pourront m'aider
    Je tien a preciser que lorsque j'ai enlevé l'ancien filtre a huile il m a semblé qu il y avait un morceau du joint de casser serait t-il tomber dans le circuit??
    encore merci d'avance

Retour