L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • Rody 76 28-01-2019 11:33:21
    Citation de Dan57100

    Citation de Qwerty_213
    Bonjour a tous, je ne comprendre pas le mode d'activation du S&S des 508sw HDi, au début le S&S fonctionnait 1 fois sur 10, puis je ne sais pas ce que j'ai fait il s'est remit à fonctionner parfaitement pendant 1 mois,

    Je fait un plein et d'un coup il ne s’enclenche plus depuis ! je suis à 10% il ne marche toujours pas !

    pourtant j'ai lus le manuel et toutes les conditions sont présentes (Eco ectivé, vitesse moins 20kmh, neutre, batt plus 75%, ...)

    qlqn a vus ce phénomène avant ?  pourquoi le S&S s'est arrêté après le plein ?

    bjr888
    Alors rassurez-vous, j'ai depuis mars dernier une KIA Ceed qui a a peine 15000 km, j'ai aussi ce phénomène de S&S capricieux.

    Kia ne détecte aucun défaut a la valise, évidemment le problème ne s'est pas produit lorsqu'il ont eu la voiture pour essai, donc voila.....

    moi j ai un message qui s'affiche sur le tableau de bord, "conditions d'arret Auto non respectées". Donc le moteur ne s'arrête pas. des fois ça fonctionne nickel, dès fois pas !. Maintenant je le désactive quand prends la route, ou quand le message s'affiche.

    comme dit Tiger33, je ne suis moi non plus pas convaincu de ce système que je trouve "gadget".

    @+

    Le mieux c est de le deconnecter completement dans un garage de la marque c est faisable. pour la consommation en moins ??????  plutot les emmerdes en plus

  • Dan57100 28-01-2019 10:27:52
    Citation de Qwerty_213
    Bonjour a tous, je ne comprendre pas le mode d'activation du S&S des 508sw HDi, au début le S&S fonctionnait 1 fois sur 10, puis je ne sais pas ce que j'ai fait il s'est remit à fonctionner parfaitement pendant 1 mois,

    Je fait un plein et d'un coup il ne s’enclenche plus depuis ! je suis à 10% il ne marche toujours pas !

    pourtant j'ai lus le manuel et toutes les conditions sont présentes (Eco ectivé, vitesse moins 20kmh, neutre, batt plus 75%, ...)

    qlqn a vus ce phénomène avant ?  pourquoi le S&S s'est arrêté après le plein ?

    bjr888
    Alors rassurez-vous, j'ai depuis mars dernier une KIA Ceed qui a a peine 15000 km, j'ai aussi ce phénomène de S&S capricieux.

    Kia ne détecte aucun défaut a la valise, évidemment le problème ne s'est pas produit lorsqu'il ont eu la voiture pour essai, donc voila.....

    moi j ai un message qui s'affiche sur le tableau de bord, "conditions d'arret Auto non respectées". Donc le moteur ne s'arrête pas. des fois ça fonctionne nickel, dès fois pas !. Maintenant je le désactive quand prends la route, ou quand le message s'affiche.

    comme dit Tiger33, je ne suis moi non plus pas convaincu de ce système que je trouve "gadget".

    @+

  • Tiger33 27-01-2019 22:32:27

    bonsoir
    non enfin perso je connais pas car la liste des capteurs entrant en jeu et surtout toute la liste des parametres ne m'est pas connue et en plus differente selon les fabricants et modeles
    a quelques conditions prêt
    tiger
    ps perso je serais etonne que ca soit lie a votre plein … mais bon on en voit tellement parfois…
    par ex le miien a refuse marcher auj alors que j'ai fait 500 kms hier et batterie parfaitemetn donc chargee.. pas trop froid pas de clim bien sur pas de feux allumes donc pas de grosse conso .. etc etc
    et auj pas de S/S et c pas la 1ere fois

  • Qwerty_213 27-01-2019 21:51:59

    oui je comprend, y aurai-t il un cas d'usage typique qui satisfait le maximum de conditions de fonctionnement

    càd qu'est ce que je doit faire afin d'étre sure que le S&S doit s'activer ?

  • Tiger33 26-01-2019 23:21:44

    bonsoir
    le fonctionnement des systèmes S/S est extrêmement complique cote parametres pris en compte
    ce que vous citez n'est que la partie apparente de l'iceberg

    il y a selon les marques enormement autres parametres pour le fonctionnement du S/S
    au point qu'un mecano de WW par me disait il y a tellement de parametres que ca sert pas a grand chose

    perso un seul exemple sur mon 3008 derniere generation comme vous il fait un peu ce qu'il veut
    par ex quand il fait chaud au dessus 30 deg clim ou pas clim il marche pas

    en clait il y pas du tout que le niveau de batterie qui rentre en jeu
    des fois perso je me demande vraiment l'interet a part que les batteries coutent bcp plus cher..


    tiger

  • Qwerty_213 26-01-2019 23:10:59

    Bonjour a tous, je ne comprendre pas le mode d'activation du S&S des 508sw HDi, au début le S&S fonctionnait 1 fois sur 10, puis je ne sais pas ce que j'ai fait il s'est remit à fonctionner parfaitement pendant 1 mois,

    Je fait un plein et d'un coup il ne s’enclenche plus depuis ! je suis à 10% il ne marche toujours pas !

    pourtant j'ai lus le manuel et toutes les conditions sont présentes (Eco ectivé, vitesse moins 20kmh, neutre, batt plus 75%, ...)

    qlqn a vus ce phénomène avant ?  pourquoi le S&S s'est arrêté après le plein ?

Retour