L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • monaco 26-11-2020 15:50:33
    Citation de SebastienChartres
    L’alternateur est neuf aussi, et je l’ai testé avant de le monter, donc je pense un appareil qui reste en tension mais comment trouver!!!

    bjr888
    C'est indiqué à la fin du tuto que Tiger vous a donné en lien.
    [TUTO] charge alternateur,tension et décharge batterie .
    @+.

  • SebastienChartres 26-11-2020 13:02:00

    L’alternateur est neuf aussi, et je l’ai testé avant de le monter, donc je pense un appareil qui reste en tension mais comment trouver!!!

  • Tiger33 22-11-2020 22:30:03

    bonsoir
    bah déjà la votre batterie est totalement déchargée
    alors oubli d'un élément ?
    ou plutôt sans doute soit charge alternateur qui marche mal ou élément qui reste sous tension alors qu'il ne le devrait pas

    vous avez change .. ok mais avez vous vérifié en testant que votre alternateur marche par ex

    enfin tous les tests sont expliques ici
    [TUTO] charge alternateur,tension et décharge batterie .

    tiger

  • SebastienChartres 22-11-2020 19:14:09

    Bonjour,
    J’ai eu plusieurs problèmes de batterie sur ma Clio 2/2/99, pour démarrer mais aussi pour pendant que je roule, dès que je débrayent, pour rétrogradé, Pour amorcer un virage, le moteur se coupe et il m’est très compliqué de redémarrer.
    J’ai changé la batterie à deux reprises, puis l’alternateur. Ça fonctionnait très bien jusqu’ici (pendant deux semaines) Puis ce matin en voulant démarrer, plus de jus… Même pas un petit tic tique quand je tourne la clé, je n’ai même plus le voyant rouge qui s’allume au milieu du tableau de bord.
    Quelqu’un peut m’aider s’il vous plaît.
    Merci d’avance.
    Seb.

Retour