L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • Lydie59340 20-02-2021 11:45:55

    Bonjour j’ai une Laguna 2 phase 1 essence dci et j’ai un problème de démarrage aussi le matin et aussi quand je fait quelques kilomètres elle a du mal redémarrer  j’ai changé la batterie il y a quelques semaines et les bougies aussi je ne sais plus quoi faire !aidez moi  merci elle est de 2004

  • SONY54000 27-11-2020 16:55:19

    bonjour

    laguna 1 phase 2
    essence 1999
    2L 16V 140CV

    demarre pas
    pas de demarreur qui s enclenche
    JUSTE UN TIC
    voiture qui démarré nikel
    j ai testé fermé ouvrir les portes  nikel
    je vais testé mettre cable demarrage noir
    du - moins sur moteur j espere c est ok ???

    PAS DE BRUIT DU DEMARREUR
    JUSTE UN CLIC

    batterie fulmen NEUVE jamais servi !
    mesuré a 12v ....


    si vous avez une idee du probleme ?

    merci a l avance

  • Gothot Albert 06-09-2011 16:07:55

    as tu verifier tes bobines car ces le défauts de la laguna.albert

  • julien h 22-02-2010 19:52:29

    bonjour je pocede une renault laguna 1.8 ess de 95 145000km et pareil j'ai des souci d'allumage jai netoyer le moteur et depuis la voiture ne demarre plus je les laisser une nuit et une journe tranquille donc sans tourne et rien ni fait jai mis des bougis neuve et pas de resultat non plus je suis assez douer en mécanique donc je suis ouvert a tout solution et en plus j'ai tout le temp pour la reparrer

  • abdelaziz baghdadi 08-05-2009 20:10:18

    tu doit la vendre 14 ans suffi pour votre lagona

  • abdelaziz baghdadi 04-04-2009 23:25:20
    Citation de tico13
    Salut ,

    la laguna de mon père, une 1800 essence de 1995,  refuse de temps en temps de démarrer comme s'il n'y avait plus d'allumage.Ce que je n'ai pas pu vérifier car lorsque j'arrive sur les lieux de la panne, celle-ci démarre normalement . Un garage renault nous dit que le démarreur prend trop d'intensité et que le capteur de point mort haut s'en trouve perturbé et nous propose de nous changer le démarreur ainsi que le capteur. Quelqu'un peut - il me dire si cela est plausible sachant que la voiture n'a que 70 000 km malgrès ses 11 ans ?
    Merci de toute l'aide que vous pourriez m'apporter.
    Serge :D

    reponce le capteur et pas autre chause

    de toute les facon vous dever proceder par ellimination et croit moi c'est le capteur

  • pierrev2v 17-02-2006 22:51:22

    BONSOIR TICO 13

    Citation

    Salut,
    merci pour la masse, j'ai controlé, elle est bonne.
    Par contre, pourrais tu m'indiquer où se trouve le démarreur, serait-il sous le collecteur d'admission ?
    Merci.
    Serge

    Alors si tu veux savoir ou ce trouve ton Démarreur regarde ce Schéma

  • tico13 17-02-2006 22:45:20
    Citation

    salut tico 13,j'ai eu la meme laguna essence 1.8 de 1995 elle etais au gpl d'origine.
    j'ai eu le meme pb elle ne voulais plus demarer du tout meme en la poussant.
    j'ai changé le capteur de point mort haut et toujours pareil,j'ai demonté le demareur pour le tester il etais comme neuf,puis en mettant mon nez sous la voiture je me suis apperçu qu'il y avais 1 fils de masse moteur qui est boulonné sur le carter ou la boite de vitesse je sais plus etais presque completement desseré,je les resseré en metant du frein fillé sur la vis et le probleme etais resolu.
    regarde le tableau de bord moi l'abs s'allumé la temperature moteur fesais du yoyo c'etais les sympthomes d'une mauvaise masse.
    salut

    Salut,
    merci pour la masse, j'ai controlé, elle est bonne.
    Par contre, pourrais tu m'indiquer où se trouve le démarreur, serait-il sous le collecteur d'admission ?
    Merci.
    Serge

  • tico13 17-02-2006 22:38:02
    Citation

    Bonjour
    pour une fois le garagiste à raison, les effets inductifs produit par l'intensité dans le câble du démarreur peut perturber les infos du capteur PMH.
    Le capteur PMH produit un signal à l'image de la cible sous un tension de quelques millivolts et si le câble démarreur passe à proximité de celui du capteur, c'est souvent le cas, cela peut tout à fait le perturbé.
    Mais un démarreur en bon état et une position adhéquate du parcours des câbles peut solutionner le problème.
    Cordialement

    Salut,
    merci, à priori, il faut qu'on change le démarreur, il ne reste plus qu'à le trouver.
    Serge

  • tico13 17-02-2006 22:33:58
    Citation

    l'explication du garagiste me parait "abracadabrantesque" le capteur de phm des moteur renault est un capteur inductif  c'est lui meme qui genere une tension au passage des dents de la cible moteur. Une batterie faible n'affecte pas le signal emis par ce capteur.
    le calculateur est capable de tourner a des tensions de l'ordre de 6 volts avant reset.
    si le demareur tourne normalement  la tension d'alimentation du calculateur ne descend pas au dessous de 10 a 11v au mini
    cela dit les capteurs de pmh Renault ( a connecteur cylindrique) sous sujet a des problemes de connection du a des dispersions de fabrication du connecteur. cela arrive le plus souvent a chaud quelques minutes apres un arrret .
    souvent une simple deconnection reconnection du capteur suffit a remettre les chose en ordre.
    merci de tenir au courant le forum.

    Salut,
    je n'ai pas réussi à trouver ni le capteur ni la broche.
    Merci tout de meme de ton conseil.
    Serge

Retour