L’Argus : cote auto, voiture d’occasion et actualité auto

Répondre

Expliquez votre panne aux membres

Ajouter des images

Options

Résumé de la discussion (messages les plus récents en premier)

  • PasYzBt592 04-04-2020 09:19:31

    Bonjour, jauge essence reste à zéro, sur seat ibiza 6l 2002, voyant réserve fonctionne ,mécanisme dans réservoir fonctionne ,vérification des connexions prise pompe et derrière tableau de bord, toujours rien, bien sûr fusible bon ,je vous remercie de voir si vous avez une autre idée à bientôt

  • nono14 08-05-2006 22:36:57

    Bonjour, j'ai vérifié derière le tableau de bord. Il n'y a qu'une broche qui est bien connectée. Ensuite, j'ai essayé de regarder toute connection hasardeuse.Sans succès!Merci encore!

  • Metacooler 07-05-2006 19:22:03

    Bonsoir!


    Il n'y a pas de relais pour les jauges du tableau de bord!  Recherches plutôt un mauvais contact,un câble abimé se mettant à la masse,voir une connectique hasardeuse aux bornes de tes jauges!

  • nono14 07-05-2006 15:41:15

    Bonjour, merci pour les renseignements.J'ai donc vérifié tous les fusibles :c'est ok mais les relais sont bien les petits boitiers au-dessus des fusibles?Et comment les tester?Merci d'avance!

  • bidouille87 06-05-2006 23:23:37

    Bonsoir NONO14
    Tu n'as que peu de choix => vérifier les fusibles un à un :?
    Si aucun d'eux n'est coupable,vérifie les relais.

  • nono14 06-05-2006 12:14:34

    bonjour à tous, voila j'ai une seat ibiza et la jauge à essence et la jauge de température moteur ne fonctionnent qu'1 fois sur 10. J'ai vérifié si c'était bien connecté derrière le tableau de bord et la masse, mais ça ne fonctionne plus. je ne sais pas quel fusible vérifier. Et je ne vois pas d'où le probleme peut venir.
    Merci de m'aider

Retour